<!doctype html><html
lang=es-AR><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link
rel=profile href=https://gmpg.org/xfn/11><link
media=all href=https://noticias106.com/wp-content/cache/autoptimize/css/autoptimize_93f84aa14f0ae6586deb7d296dc13ce5.css rel=stylesheet><title>Clausuran un boliche por falta de protocolos y detienen a tres sujetos por agredir a la policía | Escobar | Noticias de Escobar | Noticias106 |</title><meta
name="description" content="Escobar | Noticias de Escobar | Noticias106 | Clausuran un boliche por falta de protocolos y detienen a tres sujetos por agredir a la policía"><meta
name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://noticias106.com/clausuran-un-boliche-por-falta-de-protocolos-y-detienen-a-tres-sujetos-por-agredir-a-la-policia/ ><meta
property="og:locale" content="es_ES"><meta
property="og:type" content="article"><meta
property="og:title" content="Clausuran un boliche por falta de protocolos y detienen a tres sujetos por agredir a la policía | Escobar | Noticias de Escobar | Noticias106 |"><meta
property="og:description" content="Escobar | Noticias de Escobar | Noticias106 | Clausuran un boliche por falta de protocolos y detienen a tres sujetos por agredir a la policía"><meta
property="og:url" content="https://noticias106.com/clausuran-un-boliche-por-falta-de-protocolos-y-detienen-a-tres-sujetos-por-agredir-a-la-policia/"><meta
property="og:site_name" content="Escobar | Noticias de Escobar | Noticias106 |"><meta
property="article:publisher" content="https://www.facebook.com/noticias106escobar/"><meta
property="article:published_time" content="2020-12-06T15:14:24+00:00"><meta
property="article:modified_time" content="2020-12-06T15:14:25+00:00"><meta
property="og:image" content="https://noticias106.com/wp-content/uploads/2020/12/f800x450-99038_150484_5050.jpg"><meta
property="og:image:width" content="800"><meta
property="og:image:height" content="450"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:creator" content="@noticias106bsas"><meta
name="twitter:site" content="@noticias106bsas"><meta
name="twitter:label1" content="Escrito por"><meta
name="twitter:data1" content="Noticias106 Escobar"><meta
name="twitter:label2" content="Tiempo de lectura"><meta
name="twitter:data2" content="1 minuto"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://noticias106.com/#organization","name":"Noticias106","url":"https://noticias106.com/","sameAs":["https://www.facebook.com/noticias106escobar/","https://www.instagram.com/radiofrecuencia106fm_escobar/","https://www.youtube.com/channel/UCv1zhgoaYgNy7wl7EHZLZLg?view_as=subscriber","https://twitter.com/noticias106bsas"],"logo":{"@type":"ImageObject","@id":"https://noticias106.com/#logo","inLanguage":"es-AR","url":"https://noticias106.com/wp-content/uploads/2020/05/logo2-noticias106-tama\u00f1oweb.png","width":457,"height":78,"caption":"Noticias106"},"image":{"@id":"https://noticias106.com/#logo"}},{"@type":"WebSite","@id":"https://noticias106.com/#website","url":"https://noticias106.com/","name":"Escobar | Noticias de Escobar | Noticias106 |","description":"Portal de Noticias de Escobar y el Conurbano Norte actualizaci\u00f3n las 24hs, Pilar, Z\u00e1rate, Campana, Tigre","publisher":{"@id":"https://noticias106.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://noticias106.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://noticias106.com/clausuran-un-boliche-por-falta-de-protocolos-y-detienen-a-tres-sujetos-por-agredir-a-la-policia/#primaryimage","inLanguage":"es-AR","url":"https://noticias106.com/wp-content/uploads/2020/12/f800x450-99038_150484_5050.jpg","width":800,"height":450},{"@type":["WebPage","ItemPage"],"@id":"https://noticias106.com/clausuran-un-boliche-por-falta-de-protocolos-y-detienen-a-tres-sujetos-por-agredir-a-la-policia/#webpage","url":"https://noticias106.com/clausuran-un-boliche-por-falta-de-protocolos-y-detienen-a-tres-sujetos-por-agredir-a-la-policia/","name":"Clausuran un boliche por falta de protocolos y detienen a tres sujetos por agredir a la polic\u00eda | Escobar | Noticias de Escobar | Noticias106 |","isPartOf":{"@id":"https://noticias106.com/#website"},"primaryImageOfPage":{"@id":"https://noticias106.com/clausuran-un-boliche-por-falta-de-protocolos-y-detienen-a-tres-sujetos-por-agredir-a-la-policia/#primaryimage"},"datePublished":"2020-12-06T15:14:24+00:00","dateModified":"2020-12-06T15:14:25+00:00","description":"Escobar | Noticias de Escobar | Noticias106 | Clausuran un boliche por falta de protocolos y detienen a tres sujetos por agredir a la polic\u00eda","inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://noticias106.com/clausuran-un-boliche-por-falta-de-protocolos-y-detienen-a-tres-sujetos-por-agredir-a-la-policia/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://noticias106.com/clausuran-un-boliche-por-falta-de-protocolos-y-detienen-a-tres-sujetos-por-agredir-a-la-policia/#article","isPartOf":{"@id":"https://noticias106.com/clausuran-un-boliche-por-falta-de-protocolos-y-detienen-a-tres-sujetos-por-agredir-a-la-policia/#webpage"},"author":{"@id":"https://noticias106.com/#/schema/person/d487070cc4c70d236139d72d29cf07a1"},"headline":"Clausuran un boliche por falta de protocolos y detienen a tres sujetos por agredir a la polic\u00eda","datePublished":"2020-12-06T15:14:24+00:00","dateModified":"2020-12-06T15:14:25+00:00","mainEntityOfPage":{"@id":"https://noticias106.com/clausuran-un-boliche-por-falta-de-protocolos-y-detienen-a-tres-sujetos-por-agredir-a-la-policia/#webpage"},"commentCount":0,"publisher":{"@id":"https://noticias106.com/#organization"},"image":{"@id":"https://noticias106.com/clausuran-un-boliche-por-falta-de-protocolos-y-detienen-a-tres-sujetos-por-agredir-a-la-policia/#primaryimage"},"keywords":"boliche","articleSection":"Pilar","inLanguage":"es-AR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://noticias106.com/clausuran-un-boliche-por-falta-de-protocolos-y-detienen-a-tres-sujetos-por-agredir-a-la-policia/#respond"]}]},{"@type":"Person","@id":"https://noticias106.com/#/schema/person/d487070cc4c70d236139d72d29cf07a1","name":"Noticias106 Escobar","image":{"@type":"ImageObject","@id":"https://noticias106.com/#personlogo","inLanguage":"es-AR","url":"https://secure.gravatar.com/avatar/fc8d4ae2b5d16e4cef540b87579f6f68?s=96&d=mm&r=g","caption":"Noticias106 Escobar"}}]}</script> <link
href=https://cdn.shortpixel.ai rel=preconnect><link
rel=alternate type=application/rss+xml title="Escobar | Noticias de Escobar | Noticias106 | &raquo; Feed" href=https://noticias106.com/feed/ ><link
rel=alternate type=application/rss+xml title="Escobar | Noticias de Escobar | Noticias106 | &raquo; RSS de los comentarios" href=https://noticias106.com/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Escobar | Noticias de Escobar | Noticias106 | &raquo; Clausuran un boliche por falta de protocolos y detienen a tres sujetos por agredir a la policía RSS de los comentarios" href=https://noticias106.com/clausuran-un-boliche-por-falta-de-protocolos-y-detienen-a-tres-sujetos-por-agredir-a-la-policia/feed/ > <script src=https://noticias106.com/wp-includes/js/jquery/jquery.js id=jquery-core-js></script> <!--[if lt IE 9]> <script src=https://noticias106.com/wp-content/themes/newscard/assets/js/html5.js id=html5-js></script> <![endif]--><link
rel=https://api.w.org/ href=https://noticias106.com/wp-json/ ><link
rel=alternate type=application/json href=https://noticias106.com/wp-json/wp/v2/posts/9001><link
rel=EditURI type=application/rsd+xml title=RSD href=https://noticias106.com/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://noticias106.com/wp-includes/wlwmanifest.xml><meta
name="generator" content="WordPress 5.5.3"><link
rel=shortlink href='https://noticias106.com/?p=9001'><link
rel=alternate type=application/json+oembed href="https://noticias106.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias106.com%2Fclausuran-un-boliche-por-falta-de-protocolos-y-detienen-a-tres-sujetos-por-agredir-a-la-policia%2F"><link
rel=alternate type=text/xml+oembed href="https://noticias106.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias106.com%2Fclausuran-un-boliche-por-falta-de-protocolos-y-detienen-a-tres-sujetos-por-agredir-a-la-policia%2F&#038;format=xml"> <script data-cfasync=false>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
Share: "Share",
Save: "Save",
Subscribe: "Subscribe",
Email: "Email",
Bookmark: "Bookmark",
ShowAll: "Show all",
ShowLess: "Show less",
FindServices: "Find service(s)",
FindAnyServiceToAddTo: "Instantly find any service to add to",
PoweredBy: "Powered by",
ShareViaEmail: "Share via email",
SubscribeViaEmail: "Subscribe via email",
BookmarkInYourBrowser: "Bookmark in your browser",
BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
AddToYourFavorites: "Add to your favorites",
SendFromWebOrProgram: "Send from any email address or email program",
EmailProgram: "Email program",
More: "More&#8230;",
ThanksForSharing: "Thanks for sharing!",
ThanksForFollowing: "Thanks for following!"
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <link
rel=“preload” href=“https://noticias106.com/wp-content/themes/newscard/assets/library/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0”><link
rel=pingback href=https://noticias106.com/xmlrpc.php><link
rel=icon href=https://noticias106.com/wp-content/uploads/2019/03/cropped-logo2-noticias106-32x32.png sizes=32x32><link
rel=icon href=https://noticias106.com/wp-content/uploads/2019/03/cropped-logo2-noticias106-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://noticias106.com/wp-content/uploads/2019/03/cropped-logo2-noticias106-180x180.png><meta
name="msapplication-TileImage" content="https://noticias106.com/wp-content/uploads/2019/03/cropped-logo2-noticias106-270x270.png"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-137368693-1"></script> <script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-137368693-1');</script> </head><body
data-rsssl=1 class="post-template-default single single-post postid-9001 single-format-standard wp-custom-logo theme-body"><div
id=page class=site>
<a
class="skip-link screen-reader-text" href=#content>Skip to content</a><header
id=masthead class=site-header><nav
class="navbar navbar-expand-lg d-block"><div
class=navbar-head ><div
class=container><div
class="row navbar-head-row align-items-center"><div
class=col-lg-4><div
class="site-branding navbar-brand">
<a
href=https://noticias106.com/ class=custom-logo-link rel=home><img
width=457 height=78 src=https://noticias106.com/wp-content/uploads/2020/05/cropped-logo2-noticias106-tamañoweb-1.png class=custom-logo alt="Escobar | Noticias de Escobar | Noticias106 |" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_457/https://noticias106.com/wp-content/uploads/2020/05/cropped-logo2-noticias106-tamañoweb-1.png 457w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://noticias106.com/wp-content/uploads/2020/05/cropped-logo2-noticias106-tamañoweb-1-300x51.png 300w" sizes="(max-width: 457px) 100vw, 457px"></a><h2 class="site-title"><a
href=https://noticias106.com/ rel=home>Escobar | Noticias de Escobar | Noticias106 |</a></h2><p
class=site-description>Portal de Noticias de Escobar y el Conurbano Norte actualización las 24hs, Pilar, Zárate, Campana, Tigre</p></div></div><div
class="col-lg-8 navbar-ad-section">
<a
href=http://www.frecuencia106.com class=newscard-ad-728-90 target=_blank>
<img
class=img-fluid src=https://noticias106.com/wp-content/uploads/2020/08/Radio-Frecuencia106-Max-Quality.jpg alt="Banner Add">
</a></div></div></div></div><div
class=navigation-bar><div
class=navigation-bar-top><div
class=container>
<button
class="navbar-toggler menu-toggle" type=button data-toggle=collapse data-target=#navbarCollapse aria-controls=navbarCollapse aria-expanded=false aria-label="Toggle navigation"></button>
<span
class=search-toggle></span></div><div
class=search-bar><div
class=container><div
class="search-block off"><form
action=https://noticias106.com/ method=get class=search-form>
<label
class=assistive-text> Search </label><div
class=input-group>
<input
type=search value placeholder=Search class="form-control s" name=s><div
class=input-group-prepend>
<button
class="btn btn-theme">Search</button></div></div></form></div></div></div></div><div
class=navbar-main><div
class=container><div
class="collapse navbar-collapse" id=navbarCollapse><div
id=site-navigation class=main-navigation role=navigation><ul
class="nav-menu navbar-nav d-lg-block"><li
id=menu-item-2814 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2814"><a
href=https://noticias106.com>Inicio</a></li><li
id=menu-item-2816 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2816"><a
href=https://noticias106.com/nacionales/ >Nacionales</a></li><li
id=menu-item-6074 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6074"><a
href=https://noticias106.com/provincia/ >Provinciales</a></li><li
id=menu-item-2817 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2817"><a
href=https://noticias106.com/deportes/ >Deportes</a></li><li
id=menu-item-2818 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2818"><a
href=https://noticias106.com/espectaculos/ >Espectáculos</a></li><li
id=menu-item-2815 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2815"><a
href=https://noticias106.com/escobar/ >Escobar</a></li><li
id=menu-item-6075 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6075"><a
href=https://noticias106.com/pilar/ >Pilar</a></li><li
id=menu-item-6076 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6076"><a
href=https://noticias106.com/campana/ >Campana</a></li><li
id=menu-item-6077 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6077"><a
href=https://noticias106.com/tigre/ >Tigre</a></li><li
id=menu-item-6078 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6078"><a
href=https://noticias106.com/zarate/ >Zárate</a></li></ul></div></div><div
class=nav-search>
<span
class=search-toggle></span></div></div></div></div></nav></header><div
id=content class="site-content "><div
class=container><div
class="row justify-content-center site-content-row"><div
id=primary class="col-lg-8 content-area"><main
id=main class=site-main><div
class="post-9001 post type-post status-publish format-standard has-post-thumbnail hentry category-pilar tag-boliche"><div
class="entry-meta category-meta"><div
class=cat-links><a
href=https://noticias106.com/pilar/ rel="category tag">Pilar</a></div></div><header
class=entry-header><h1 class="entry-title">Clausuran un boliche por falta de protocolos y detienen a tres sujetos por agredir a la policía</h1><div
class=entry-meta><div
class=date><a
href=https://noticias106.com/clausuran-un-boliche-por-falta-de-protocolos-y-detienen-a-tres-sujetos-por-agredir-a-la-policia/ title="Clausuran un boliche por falta de protocolos y detienen a tres sujetos por agredir a la policía">6 diciembre, 2020</a></div><div
class="by-author vcard author"><a
href=https://noticias106.com/author/c1511119/ >Noticias106 Escobar</a></div></div></header><div
class=entry-content><p>Inspectores con apoyo de la policía clausuraron un boliche en el Kilómetro 50 de Panamericana ramal Pilar, al comprobarse que no cumplía con las normas sanitarias de prevención mínimas, que clientes ni personal utilizaban barbijos y al detectarse además exceso de cantidad de público permitido. A su vez, se detuvo a tres jóvenes que se negaban a abandonar el local e intentaron agredir al personal policial que desalojaba el local. Uno de ellos, dio alcoholemia positiva pese a que estaba en su auto.</p><p>El operativo se concretó cerca de las 4 de esta madrugada en el local Napoleón.</p><p>Durante el operativo en el restó-bar se procedió a su inmediata “clausura” preventiva, según se informó en forma oficial, “por no poseer las normas sanitarias mínimas de prevención ante la pandemia e incumplir con los protocolos como distanciamiento social y uso obligatorio de barbijo”, además de “superación de la capacidad de personas”.</p><p>Mientras se desalojaba a los clientes y empleados, tres jóvenes de 22, 25 y 27 fueron detenidos cuando se negaban a abandonar el boliche e intentaron atacar a golpes de puño al personal policial. A uno de ellos, además, se le incautó su vehículo, un Daewoo Tico patente BSS-621, ya que le dio positivo el test de alcoholemia que marcó 1,78 gramos/litros de alcohol en sangre.</p><p>El propio fiscal Germán Camafreita Steffich, titular de la UFI N° 3, avaló la totalidad de lo actuado por lo que el hecho quedó caratulado como “clausura, resistencia a la autoridad e incautación de vehículo”.</p><div
class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div
class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url=https://noticias106.com/clausuran-un-boliche-por-falta-de-protocolos-y-detienen-a-tres-sujetos-por-agredir-a-la-policia/ data-a2a-title="Clausuran un boliche por falta de protocolos y detienen a tres sujetos por agredir a la policía"><a
class=a2a_button_facebook href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnoticias106.com%2Fclausuran-un-boliche-por-falta-de-protocolos-y-detienen-a-tres-sujetos-por-agredir-a-la-policia%2F&amp;linkname=Clausuran%20un%20boliche%20por%20falta%20de%20protocolos%20y%20detienen%20a%20tres%20sujetos%20por%20agredir%20a%20la%20polic%C3%ADa" title=Facebook rel="nofollow noopener" target=_blank></a><a
class=a2a_button_twitter href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnoticias106.com%2Fclausuran-un-boliche-por-falta-de-protocolos-y-detienen-a-tres-sujetos-por-agredir-a-la-policia%2F&amp;linkname=Clausuran%20un%20boliche%20por%20falta%20de%20protocolos%20y%20detienen%20a%20tres%20sujetos%20por%20agredir%20a%20la%20polic%C3%ADa" title=Twitter rel="nofollow noopener" target=_blank></a><a
class=a2a_button_email href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fnoticias106.com%2Fclausuran-un-boliche-por-falta-de-protocolos-y-detienen-a-tres-sujetos-por-agredir-a-la-policia%2F&amp;linkname=Clausuran%20un%20boliche%20por%20falta%20de%20protocolos%20y%20detienen%20a%20tres%20sujetos%20por%20agredir%20a%20la%20polic%C3%ADa" title=Email rel="nofollow noopener" target=_blank></a><a
class=a2a_button_whatsapp href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnoticias106.com%2Fclausuran-un-boliche-por-falta-de-protocolos-y-detienen-a-tres-sujetos-por-agredir-a-la-policia%2F&amp;linkname=Clausuran%20un%20boliche%20por%20falta%20de%20protocolos%20y%20detienen%20a%20tres%20sujetos%20por%20agredir%20a%20la%20polic%C3%ADa" title=WhatsApp rel="nofollow noopener" target=_blank></a><a
class=a2a_button_copy_link href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fnoticias106.com%2Fclausuran-un-boliche-por-falta-de-protocolos-y-detienen-a-tres-sujetos-por-agredir-a-la-policia%2F&amp;linkname=Clausuran%20un%20boliche%20por%20falta%20de%20protocolos%20y%20detienen%20a%20tres%20sujetos%20por%20agredir%20a%20la%20polic%C3%ADa" title="Copy Link" rel="nofollow noopener" target=_blank></a><a
class="a2a_dd addtoany_share_save addtoany_share" href=https://www.addtoany.com/share></a></div></div></div><footer
class=entry-meta><span
class=tag-links><span
class=label>Tags:</span> <a
href=https://noticias106.com/tag/boliche/ rel=tag>boliche</a></span></footer></div><nav
class="navigation post-navigation" role=navigation aria-label=Entradas><h2 class="screen-reader-text">Navegación de entradas</h2><div
class=nav-links><div
class=nav-previous><a
href=https://noticias106.com/una-mujer-de-60-anos-se-quito-la-vida/ rel=prev>Una mujer de 60 años se quitó la vida</a></div></div></nav><div
id=comments class=comments-area><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a
rel=nofollow id=cancel-comment-reply-link href=/clausuran-un-boliche-por-falta-de-protocolos-y-detienen-a-tres-sujetos-por-agredir-a-la-policia/#respond style=display:none;>Cancelar respuesta</a></small></h3><form
action=https://noticias106.com/wp-comments-post.php method=post id=commentform class=comment-form novalidate><p
class=comment-notes><span
id=email-notes>Tu dirección de correo electrónico no será publicada.</span></p><p
class=comment-form-comment><label
for=comment>Comentario</label><textarea id=comment name=comment cols=45 rows=8 maxlength=65525 required=required></textarea></p><p
class=comment-form-author><label
for=author>Nombre</label> <input
id=author name=author type=text value size=30 maxlength=245></p><p
class=comment-form-email><label
for=email>Correo electrónico</label> <input
id=email name=email type=email value size=30 maxlength=100 aria-describedby=email-notes></p><p
class=comment-form-url><label
for=url>Web</label> <input
id=url name=url type=url value size=30 maxlength=200></p><p
class=form-submit><input
name=submit type=submit id=submit class=submit value="Publicar comentario"> <input
type=hidden name=comment_post_ID value=9001 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p><p
style="display: none;"><input
type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=ecfb13bad5></p><p
style="display: none;"><input
type=hidden id=ak_js name=ak_js value=134></p></form></div></div></main></div><aside
id=secondary class="col-lg-4 widget-area" role=complementary><div
class=sticky-sidebar><section
id=media_image-7 class="widget widget_media_image"><a
href=https://wa.link/7w6ure><img
width=377 height=377 src=https://noticias106.com/wp-content/uploads/2020/07/Copyofnoticias106-1024x1024-ajustado.jpg class="image wp-image-7126  attachment-full size-full" alt loading=lazy style="max-width: 100%; height: auto;" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_377/https://noticias106.com/wp-content/uploads/2020/07/Copyofnoticias106-1024x1024-ajustado.jpg 377w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://noticias106.com/wp-content/uploads/2020/07/Copyofnoticias106-1024x1024-ajustado-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://noticias106.com/wp-content/uploads/2020/07/Copyofnoticias106-1024x1024-ajustado-150x150.jpg 150w" sizes="(max-width: 377px) 100vw, 377px"></a></section><section
id=media_image-9 class="widget widget_media_image"><a
href=https://www.twitch.tv/frecuencia106 target=_blank rel="noopener noreferrer"><img
width=533 height=152 src=https://noticias106.com/wp-content/uploads/2020/07/envivo.gif class="image wp-image-6954  attachment-full size-full" alt loading=lazy style="max-width: 100%; height: auto;"></a></section><section
id=custom_html-9 class="widget_text widget widget_custom_html"><h3 class="widget-title">Radio en vivo!</h3><div
class="textwidget custom-html-widget"><div
id=twitch-embed></div>
<script src=https://player.twitch.tv/js/embed/v1.js></script>  <script>new Twitch.Player("twitch-embed", {
width:450,
height:300,
channel: "frecuencia106"
});</script></div></section><section
id=categories-4 class="widget widget_categories"><h3 class="widget-title">Categorías</h3><ul><li
class="cat-item cat-item-1112"><a
href=https://noticias106.com/campana/ >Campana</a></li><li
class="cat-item cat-item-1114"><a
href=https://noticias106.com/del-viso/ >Del Viso</a></li><li
class="cat-item cat-item-7"><a
href=https://noticias106.com/deportes/ >Deportes</a></li><li
class="cat-item cat-item-1"><a
href=https://noticias106.com/escobar/ >Escobar</a></li><li
class="cat-item cat-item-6"><a
href=https://noticias106.com/espectaculos/ >Espectaculos</a></li><li
class="cat-item cat-item-5"><a
href=https://noticias106.com/nacionales/ >Nacionales</a></li><li
class="cat-item cat-item-1116"><a
href=https://noticias106.com/pacheco/ >Pacheco</a></li><li
class="cat-item cat-item-1110"><a
href=https://noticias106.com/pilar/ >Pilar</a></li><li
class="cat-item cat-item-1124"><a
href=https://noticias106.com/provincia/ >Provincia</a></li><li
class="cat-item cat-item-1113"><a
href=https://noticias106.com/tigre/ >Tigre</a></li><li
class="cat-item cat-item-1115"><a
href=https://noticias106.com/villa-rosa/ >Villa Rosa</a></li><li
class="cat-item cat-item-1111"><a
href=https://noticias106.com/zarate/ >Zárate</a></li></ul></section><section
id=media_image-4 class="widget widget_media_image"><a
href=https://noticias106.com/contactate-con-nosotros/ ><img
width=300 height=600 src=https://noticias106.com/wp-content/uploads/2020/05/prueba-1.gif class="image wp-image-4973  attachment-full size-full" alt loading=lazy style="max-width: 100%; height: auto;"></a></section><section
id=media_image-5 class="widget widget_media_image"><a
href=https://portal-coronavirus.gba.gob.ar/ ><img
width=300 height=250 src=https://noticias106.com/wp-content/uploads/2020/05/gif-animado-300x250-coronavirus.gif class="image wp-image-4992  attachment-full size-full" alt loading=lazy style="max-width: 100%; height: auto;"></a></section><section
id=media_image-6 class="widget widget_media_image"><a
href=https://www.aysa.com.ar/ ><img
width=300 height=250 src=https://noticias106.com/wp-content/uploads/2020/05/aysa-300x250_pymes.gif class="image wp-image-4993  attachment-full size-full" alt loading=lazy style="max-width: 100%; height: auto;"></a></section><section
id=media_image-8 class="widget widget_media_image"><a
href=https://www.cablevisionfibertel.com.ar/ ><img
width=273 height=300 src=https://noticias106.com/wp-content/uploads/2020/06/13116_cablevision-telecom-fibertel-banner-lateral-nqn.gif class="image wp-image-6266  attachment-full size-full" alt loading=lazy style="max-width: 100%; height: auto;"></a></section></div></aside></div></div></div><footer
id=colophon class=site-footer role=contentinfo><div
class=widget-area><div
class=container><div
class=row><div
class="col-sm-6 col-lg-3"><section
id=rss-2 class="widget widget_rss"><h3 class="widget-title"><a
class=rsswidget href=https://noticias106.com/feed/ ><img
class=rss-widget-icon style=border:0 width=14 height=14 src=https://noticias106.com/wp-includes/images/rss.png alt=RSS></a> <a
class=rsswidget href=https://noticias106.com/ >Rss</a></h3><ul><li><a
class=rsswidget href=https://noticias106.com/una-mujer-de-60-anos-se-quito-la-vida/ >Una mujer de 60 años se quitó la vida</a></li><li><a
class=rsswidget href=https://noticias106.com/mix-de-presencial-y-virtual-asi-seran-las-clases-en-2021/ >Mix de presencial y virtual: así serán las clases en 2021</a></li><li><a
class=rsswidget href=https://noticias106.com/aseguran-que-yao-cabrera-le-pidio-a-un-amigo-que-mintiera-para-salir-de-la-carcel/ >Aseguran que Yao Cabrera le pidió a un amigo que mintiera para salir de la cárcel</a></li><li><a
class=rsswidget href=https://noticias106.com/arba-encontro-casas-y-piscinas-que-figuraban-como-baldios-para-evadir-impuestos/ >ARBA encontró casas y piscinas que figuraban como baldíos para evadir impuestos</a></li><li><a
class=rsswidget href=https://noticias106.com/reabrio-temaiken-los-viernes-y-los-sabados-de-diciembre-el-precio-de-la-entrada-sera-de-225-para-los-vecinos-de-escobar/ >Reabrió Temaiken: los viernes y los sábados de diciembre el precio de la entrada será de $225 para los vecinos de Escobar</a></li></ul></section></div><div
class="col-sm-6 col-lg-3"><section
id=media_image-2 class="widget widget_media_image"><a
href=https://www.aysa.com.ar/ ><img
width=300 height=300 src=https://noticias106.com/wp-content/uploads/2019/03/Aysa_logo.svg_-300x300.png class="image wp-image-239  attachment-medium size-medium" alt loading=lazy style="max-width: 100%; height: auto;" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://noticias106.com/wp-content/uploads/2019/03/Aysa_logo.svg_-300x300.png 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://noticias106.com/wp-content/uploads/2019/03/Aysa_logo.svg_-150x150.png 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://noticias106.com/wp-content/uploads/2019/03/Aysa_logo.svg_-768x768.png 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://noticias106.com/wp-content/uploads/2019/03/Aysa_logo.svg_.png 1024w" sizes="(max-width: 300px) 100vw, 300px"></a></section></div><div
class="col-sm-6 col-lg-3"><section
id=media_image-3 class="widget widget_media_image"><h3 class="widget-title">Radio en vivo!</h3><a
href=http://www.frecuencia106.com><img
width=300 height=42 src=https://noticias106.com/wp-content/uploads/2019/03/Frecuencia106-blanco-01-300x42.png class="image wp-image-229  attachment-medium size-medium" alt loading=lazy style="max-width: 100%; height: auto;" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://noticias106.com/wp-content/uploads/2019/03/Frecuencia106-blanco-01-300x42.png 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://noticias106.com/wp-content/uploads/2019/03/Frecuencia106-blanco-01-768x108.png 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1000/https://noticias106.com/wp-content/uploads/2019/03/Frecuencia106-blanco-01.png 1000w" sizes="(max-width: 300px) 100vw, 300px"></a></section></div><div
class="col-sm-6 col-lg-3"><section
id=text-6 class="widget widget_text"><h3 class="widget-title">Noticias106</h3><div
class=textwidget><p><strong>Para publicitar:</strong></p><p>contacto@frecuencia106.com / comercial@frecuencia106.com o al Whatsapp 348-4384260</p><p>Director: Julio Herrlein / Daniel Barbagelatta</p><p>Escobar &#8211; Buenos Aires &#8211; Argentina</p><p>Todos los derechos reservados 2020</p><p>&nbsp;</p></div></section><section
id=text-8 class="widget widget_text"><h3 class="widget-title">Política de privacidad</h3><div
class=textwidget><p><a
href=https://noticias106.com/politica-de-privacidad/ >Leer</a></p></div></section></div></div></div></div><div
class=site-info><div
class=container><div
class=row><div
class="col-lg-auto order-lg-2 ml-auto"><div
class=social-profiles><ul
class=clearfix><li><a
target=_blank href=https://www.facebook.com/noticias106escobar></a></li><li><a
target=_blank href=https://www.instagram.com/noticias106escobar/ ></a></li><li><a
target=_blank href=https://twitter.com/noticias106bsas></a></li></ul></div></div><div
class="copyright col-lg order-lg-1 text-lg-left"><div
class=theme-link>
Copyright &copy; 2020 <a
href=https://noticias106.com/ title="Escobar | Noticias de Escobar | Noticias106 |" >Escobar | Noticias de Escobar | Noticias106 |</a></div><div
class=privacy-link><a
class=privacy-policy-link href=https://noticias106.com/politica-de-privacidad/ >Política de privacidad</a></div><div
class=author-link>Theme by: <a
href=https://www.themehorse.com target=_blank title="Theme Horse" >Theme Horse</a></div><div
class=wp-link>Proudly Powered by: <a
href=http://wordpress.org/ target=_blank title=WordPress>WordPress</a></div></div></div></div></div></footer><div
class=back-to-top><a
title="Go to Top" href=#masthead></a></div></div><div
class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" data-a2a-scroll-show=100,100 style=right:0px;top:100px;background-color:transparent;><a
class=a2a_button_facebook href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnoticias106.com%2Fclausuran-un-boliche-por-falta-de-protocolos-y-detienen-a-tres-sujetos-por-agredir-a-la-policia%2F&amp;linkname=Clausuran%20un%20boliche%20por%20falta%20de%20protocolos%20y%20detienen%20a%20tres%20sujetos%20por%20agredir%20a%20la%20polic%C3%ADa%20%7C%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Noticias106%20%7C" title=Facebook rel="nofollow noopener" target=_blank></a><a
class=a2a_button_twitter href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnoticias106.com%2Fclausuran-un-boliche-por-falta-de-protocolos-y-detienen-a-tres-sujetos-por-agredir-a-la-policia%2F&amp;linkname=Clausuran%20un%20boliche%20por%20falta%20de%20protocolos%20y%20detienen%20a%20tres%20sujetos%20por%20agredir%20a%20la%20polic%C3%ADa%20%7C%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Noticias106%20%7C" title=Twitter rel="nofollow noopener" target=_blank></a><a
class=a2a_button_email href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fnoticias106.com%2Fclausuran-un-boliche-por-falta-de-protocolos-y-detienen-a-tres-sujetos-por-agredir-a-la-policia%2F&amp;linkname=Clausuran%20un%20boliche%20por%20falta%20de%20protocolos%20y%20detienen%20a%20tres%20sujetos%20por%20agredir%20a%20la%20polic%C3%ADa%20%7C%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Noticias106%20%7C" title=Email rel="nofollow noopener" target=_blank></a><a
class=a2a_button_whatsapp href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnoticias106.com%2Fclausuran-un-boliche-por-falta-de-protocolos-y-detienen-a-tres-sujetos-por-agredir-a-la-policia%2F&amp;linkname=Clausuran%20un%20boliche%20por%20falta%20de%20protocolos%20y%20detienen%20a%20tres%20sujetos%20por%20agredir%20a%20la%20polic%C3%ADa%20%7C%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Noticias106%20%7C" title=WhatsApp rel="nofollow noopener" target=_blank></a><a
class=a2a_button_copy_link href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fnoticias106.com%2Fclausuran-un-boliche-por-falta-de-protocolos-y-detienen-a-tres-sujetos-por-agredir-a-la-policia%2F&amp;linkname=Clausuran%20un%20boliche%20por%20falta%20de%20protocolos%20y%20detienen%20a%20tres%20sujetos%20por%20agredir%20a%20la%20polic%C3%ADa%20%7C%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Noticias106%20%7C" title="Copy Link" rel="nofollow noopener" target=_blank></a><a
class="a2a_dd addtoany_share_save addtoany_share" href=https://www.addtoany.com/share></a></div><div
class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style=bottom:0px;left:0px;background-color:transparent;><a
class=a2a_button_facebook href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnoticias106.com%2Fclausuran-un-boliche-por-falta-de-protocolos-y-detienen-a-tres-sujetos-por-agredir-a-la-policia%2F&amp;linkname=Clausuran%20un%20boliche%20por%20falta%20de%20protocolos%20y%20detienen%20a%20tres%20sujetos%20por%20agredir%20a%20la%20polic%C3%ADa%20%7C%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Noticias106%20%7C" title=Facebook rel="nofollow noopener" target=_blank></a><a
class=a2a_button_twitter href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnoticias106.com%2Fclausuran-un-boliche-por-falta-de-protocolos-y-detienen-a-tres-sujetos-por-agredir-a-la-policia%2F&amp;linkname=Clausuran%20un%20boliche%20por%20falta%20de%20protocolos%20y%20detienen%20a%20tres%20sujetos%20por%20agredir%20a%20la%20polic%C3%ADa%20%7C%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Noticias106%20%7C" title=Twitter rel="nofollow noopener" target=_blank></a><a
class=a2a_button_email href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fnoticias106.com%2Fclausuran-un-boliche-por-falta-de-protocolos-y-detienen-a-tres-sujetos-por-agredir-a-la-policia%2F&amp;linkname=Clausuran%20un%20boliche%20por%20falta%20de%20protocolos%20y%20detienen%20a%20tres%20sujetos%20por%20agredir%20a%20la%20polic%C3%ADa%20%7C%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Noticias106%20%7C" title=Email rel="nofollow noopener" target=_blank></a><a
class=a2a_button_whatsapp href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnoticias106.com%2Fclausuran-un-boliche-por-falta-de-protocolos-y-detienen-a-tres-sujetos-por-agredir-a-la-policia%2F&amp;linkname=Clausuran%20un%20boliche%20por%20falta%20de%20protocolos%20y%20detienen%20a%20tres%20sujetos%20por%20agredir%20a%20la%20polic%C3%ADa%20%7C%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Noticias106%20%7C" title=WhatsApp rel="nofollow noopener" target=_blank></a><a
class=a2a_button_copy_link href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fnoticias106.com%2Fclausuran-un-boliche-por-falta-de-protocolos-y-detienen-a-tres-sujetos-por-agredir-a-la-policia%2F&amp;linkname=Clausuran%20un%20boliche%20por%20falta%20de%20protocolos%20y%20detienen%20a%20tres%20sujetos%20por%20agredir%20a%20la%20polic%C3%ADa%20%7C%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Noticias106%20%7C" title="Copy Link" rel="nofollow noopener" target=_blank></a><a
class="a2a_dd addtoany_share_save addtoany_share" href=https://www.addtoany.com/share></a></div> <script defer src=https://noticias106.com/wp-content/cache/autoptimize/js/autoptimize_a1e1f02ef5ffbac3db543e2fdd857491.js></script></body></html><!-- WP Fastest Cache file was created in 0.1020679473877 seconds, on 06-12-20 12:14:30 -->