<!doctype html><html
lang=es-AR><head><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1, shrink-to-fit=no"><link
rel=profile href=https://gmpg.org/xfn/11><link
media=all href=https://noticias106.com/wp-content/cache/autoptimize/css/autoptimize_91fcb2f6a877f543c948bd2f13d8a5a7.css rel=stylesheet><title>Juventus se suma en la carrera por contratar a Lionel Messi | Escobar | Noticias de Escobar | Noticias106 |</title><meta
name=description content="Escobar | Noticias de Escobar | Noticias106 | Juventus se suma en la carrera por contratar a Lionel Messi"><meta
name=robots content="index, follow"><meta
name=googlebot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta
name=bingbot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://noticias106.com/juventus-se-suma-en-la-carrera-por-contratar-a-lionel-messi/ ><meta
property=og:locale content=es_ES><meta
property=og:type content=article><meta
property=og:title content="Juventus se suma en la carrera por contratar a Lionel Messi | Escobar | Noticias de Escobar | Noticias106 |"><meta
property=og:description content="Escobar | Noticias de Escobar | Noticias106 | Juventus se suma en la carrera por contratar a Lionel Messi"><meta
property=og:url content=https://noticias106.com/juventus-se-suma-en-la-carrera-por-contratar-a-lionel-messi/ ><meta
property=og:site_name content="Escobar | Noticias de Escobar | Noticias106 |"><meta
property=article:publisher content=https://www.facebook.com/noticias106escobar/ ><meta
property=article:published_time content=2020-08-29T18:35:31+00:00><meta
property=article:modified_time content=2020-08-29T18:35:32+00:00><meta
property=og:image content=https://noticias106.com/wp-content/uploads/2020/03/messi-rebaja.jpg><meta
property=og:image:width content=690><meta
property=og:image:height content=460><meta
name=twitter:card content=summary_large_image><meta
name=twitter:creator content=@noticias106bsas><meta
name=twitter:site content=@noticias106bsas> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://noticias106.com/#organization","name":"Noticias106","url":"https://noticias106.com/","sameAs":["https://www.facebook.com/noticias106escobar/","https://www.instagram.com/radiofrecuencia106fm_escobar/","https://www.youtube.com/channel/UCv1zhgoaYgNy7wl7EHZLZLg?view_as=subscriber","https://twitter.com/noticias106bsas"],"logo":{"@type":"ImageObject","@id":"https://noticias106.com/#logo","inLanguage":"es-AR","url":"https://noticias106.com/wp-content/uploads/2020/05/logo2-noticias106-tama\u00f1oweb.png","width":457,"height":78,"caption":"Noticias106"},"image":{"@id":"https://noticias106.com/#logo"}},{"@type":"WebSite","@id":"https://noticias106.com/#website","url":"https://noticias106.com/","name":"Escobar | Noticias de Escobar | Noticias106 |","description":"Portal de Noticias de Escobar y el Conurbano Norte actualizaci\u00f3n las 24hs, Pilar, Z\u00e1rate, Campana, Tigre","publisher":{"@id":"https://noticias106.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://noticias106.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://noticias106.com/juventus-se-suma-en-la-carrera-por-contratar-a-lionel-messi/#primaryimage","inLanguage":"es-AR","url":"https://noticias106.com/wp-content/uploads/2020/03/messi-rebaja.jpg","width":690,"height":460},{"@type":["WebPage","ItemPage"],"@id":"https://noticias106.com/juventus-se-suma-en-la-carrera-por-contratar-a-lionel-messi/#webpage","url":"https://noticias106.com/juventus-se-suma-en-la-carrera-por-contratar-a-lionel-messi/","name":"Juventus se suma en la carrera por contratar a Lionel Messi | Escobar | Noticias de Escobar | Noticias106 |","isPartOf":{"@id":"https://noticias106.com/#website"},"primaryImageOfPage":{"@id":"https://noticias106.com/juventus-se-suma-en-la-carrera-por-contratar-a-lionel-messi/#primaryimage"},"datePublished":"2020-08-29T18:35:31+00:00","dateModified":"2020-08-29T18:35:32+00:00","description":"Escobar | Noticias de Escobar | Noticias106 | Juventus se suma en la carrera por contratar a Lionel Messi","inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://noticias106.com/juventus-se-suma-en-la-carrera-por-contratar-a-lionel-messi/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://noticias106.com/juventus-se-suma-en-la-carrera-por-contratar-a-lionel-messi/#article","isPartOf":{"@id":"https://noticias106.com/juventus-se-suma-en-la-carrera-por-contratar-a-lionel-messi/#webpage"},"author":{"@id":"https://noticias106.com/#/schema/person/d487070cc4c70d236139d72d29cf07a1"},"headline":"Juventus se suma en la carrera por contratar a Lionel Messi","datePublished":"2020-08-29T18:35:31+00:00","dateModified":"2020-08-29T18:35:32+00:00","mainEntityOfPage":{"@id":"https://noticias106.com/juventus-se-suma-en-la-carrera-por-contratar-a-lionel-messi/#webpage"},"commentCount":0,"publisher":{"@id":"https://noticias106.com/#organization"},"image":{"@id":"https://noticias106.com/juventus-se-suma-en-la-carrera-por-contratar-a-lionel-messi/#primaryimage"},"keywords":"messi","articleSection":"Deportes","inLanguage":"es-AR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://noticias106.com/juventus-se-suma-en-la-carrera-por-contratar-a-lionel-messi/#respond"]}]},{"@type":"Person","@id":"https://noticias106.com/#/schema/person/d487070cc4c70d236139d72d29cf07a1","name":"Noticias106 Escobar","image":{"@type":"ImageObject","@id":"https://noticias106.com/#personlogo","inLanguage":"es-AR","url":"https://secure.gravatar.com/avatar/fc8d4ae2b5d16e4cef540b87579f6f68?s=96&d=mm&r=g","caption":"Noticias106 Escobar"}}]}</script> <link
rel=dns-prefetch href=//fonts.googleapis.com><link
href=https://cdn.shortpixel.ai rel=preconnect><link
rel=alternate type=application/rss+xml title="Escobar | Noticias de Escobar | Noticias106 | &raquo; Feed" href=https://noticias106.com/feed/ ><link
rel=alternate type=application/rss+xml title="Escobar | Noticias de Escobar | Noticias106 | &raquo; RSS de los comentarios" href=https://noticias106.com/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Escobar | Noticias de Escobar | Noticias106 | &raquo; Juventus se suma en la carrera por contratar a Lionel Messi RSS de los comentarios" href=https://noticias106.com/juventus-se-suma-en-la-carrera-por-contratar-a-lionel-messi/feed/ ><link
rel=stylesheet id=newscard-google-fonts-css  href='//fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.5' type=text/css media=all> <script src="https://noticias106.com/wp-content/cache/minify/404a4.js"></script>

<!-- <script src='https://noticias106.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id=jquery-js></script> --> <!--[if lt IE 9]> <script src='https://noticias106.com/wp-content/themes/newscard/assets/js/html5.js?ver=3.7.3' id=html5-js></script> <![endif]--><link
rel=https://api.w.org/ href=https://noticias106.com/wp-json/ ><link
rel=alternate type=application/json href=https://noticias106.com/wp-json/wp/v2/posts/7747><link
rel=EditURI type=application/rsd+xml title=RSD href=https://noticias106.com/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://noticias106.com/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 5.5"><link
rel=shortlink href='https://noticias106.com/?p=7747'><link
rel=alternate type=application/json+oembed href="https://noticias106.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias106.com%2Fjuventus-se-suma-en-la-carrera-por-contratar-a-lionel-messi%2F"><link
rel=alternate type=text/xml+oembed href="https://noticias106.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias106.com%2Fjuventus-se-suma-en-la-carrera-por-contratar-a-lionel-messi%2F&#038;format=xml"> <script data-cfasync=false>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
Share: "Share",
Save: "Save",
Subscribe: "Subscribe",
Email: "Email",
Bookmark: "Bookmark",
ShowAll: "Show all",
ShowLess: "Show less",
FindServices: "Find service(s)",
FindAnyServiceToAddTo: "Instantly find any service to add to",
PoweredBy: "Powered by",
ShareViaEmail: "Share via email",
SubscribeViaEmail: "Subscribe via email",
BookmarkInYourBrowser: "Bookmark in your browser",
BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
AddToYourFavorites: "Add to your favorites",
SendFromWebOrProgram: "Send from any email address or email program",
EmailProgram: "Email program",
More: "More&#8230;",
ThanksForSharing: "Thanks for sharing!",
ThanksForFollowing: "Thanks for following!"
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <link
rel=pingback href=https://noticias106.com/xmlrpc.php><link
rel=icon href=https://noticias106.com/wp-content/uploads/2019/03/cropped-logo2-noticias106-32x32.png sizes=32x32><link
rel=icon href=https://noticias106.com/wp-content/uploads/2019/03/cropped-logo2-noticias106-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://noticias106.com/wp-content/uploads/2019/03/cropped-logo2-noticias106-180x180.png><meta
name=msapplication-TileImage content=https://noticias106.com/wp-content/uploads/2019/03/cropped-logo2-noticias106-270x270.png> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-137368693-1"></script> <script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-137368693-1');</script> </head><body
data-rsssl=1 class="post-template-default single single-post postid-7747 single-format-standard wp-custom-logo theme-body"><div
id=page class=site>
<a
class="skip-link screen-reader-text" href=#content>Skip to content</a><header
id=masthead class=site-header><div
class=info-bar><div
class=container><div
class="row gutter-10"><div
class="col col-sm contact-section"><div
class=date><ul><li>sábado, agosto 29, 2020</li></ul></div></div><div
class="col-auto social-profiles order-md-3"><ul
class=clearfix><li><a
target=_blank href=https://www.facebook.com/noticias106escobar></a></li><li><a
target=_blank href=https://www.instagram.com/noticias106escobar/ ></a></li><li><a
target=_blank href=https://twitter.com/noticias106bsas></a></li></ul></div></div></div></div><nav
class="navbar navbar-expand-lg d-block"><div
class=navbar-head ><div
class=container><div
class="row navbar-head-row align-items-center"><div
class=col-lg-4><div
class="site-branding navbar-brand">
<a
href=https://noticias106.com/ class=custom-logo-link rel=home><img
width=457 height=78 src=https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_457/https://noticias106.com/wp-content/uploads/2020/05/cropped-logo2-noticias106-tamañoweb-1.png class=custom-logo alt="Escobar | Noticias de Escobar | Noticias106 |" loading=lazy srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_457/https://noticias106.com/wp-content/uploads/2020/05/cropped-logo2-noticias106-tamañoweb-1.png 457w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://noticias106.com/wp-content/uploads/2020/05/cropped-logo2-noticias106-tamañoweb-1-300x51.png 300w" sizes="(max-width: 457px) 100vw, 457px"></a><h2 class="site-title"><a
href=https://noticias106.com/ rel=home>Escobar | Noticias de Escobar | Noticias106 |</a></h2><p
class=site-description>Portal de Noticias de Escobar y el Conurbano Norte actualización las 24hs, Pilar, Zárate, Campana, Tigre</p></div></div><div
class="col-lg-8 navbar-ad-section">
<a
href=http://www.frecuencia106.com class=newscard-ad-728-90 target=_blank>
<img
class=img-fluid src=https://noticias106.com/wp-content/uploads/2020/08/Radio-Frecuencia106-Max-Quality.jpg alt="Banner Add">
</a></div></div></div></div><div
class=navigation-bar><div
class=navigation-bar-top><div
class=container>
<button
class="navbar-toggler menu-toggle" type=button data-toggle=collapse data-target=#navbarCollapse aria-controls=navbarCollapse aria-expanded=false aria-label="Toggle navigation"></button>
<span
class=search-toggle></span></div><div
class=search-bar><div
class=container><div
class="search-block off"><form
action=https://noticias106.com/ method=get class=search-form>
<label
class=assistive-text> Search </label><div
class=input-group>
<input
type=search value placeholder=Search class="form-control s" name=s><div
class=input-group-prepend>
<button
class="btn btn-theme">Search</button></div></div></form></div></div></div></div><div
class=navbar-main><div
class=container><div
class="collapse navbar-collapse" id=navbarCollapse><div
id=site-navigation class=main-navigation role=navigation><ul
class="nav-menu navbar-nav d-lg-block"><li
id=menu-item-2814 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2814"><a
href=https://noticias106.com>Inicio</a></li><li
id=menu-item-2816 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2816"><a
href=https://noticias106.com/nacionales/ >Nacionales</a></li><li
id=menu-item-6074 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6074"><a
href=https://noticias106.com/provincia/ >Provincia</a></li><li
id=menu-item-2817 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2817"><a
href=https://noticias106.com/deportes/ >Deportes</a></li><li
id=menu-item-2818 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2818"><a
href=https://noticias106.com/espectaculos/ >Espectaculos</a></li><li
id=menu-item-2815 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2815"><a
href=https://noticias106.com/escobar/ >Escobar</a></li><li
id=menu-item-6075 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6075"><a
href=https://noticias106.com/pilar/ >Pilar</a></li><li
id=menu-item-6076 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6076"><a
href=https://noticias106.com/campana/ >Campana</a></li><li
id=menu-item-6077 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6077"><a
href=https://noticias106.com/tigre/ >Tigre</a></li><li
id=menu-item-6078 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6078"><a
href=https://noticias106.com/zarate/ >Zárate</a></li></ul></div></div><div
class=nav-search>
<span
class=search-toggle></span></div></div></div></div></nav></header><div
id=content class="site-content "><div
class=container><div
class="row justify-content-center site-content-row"><div
id=primary class="col-lg-8 content-area"><main
id=main class=site-main><div
class="post-7747 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-messi"><div
class="entry-meta category-meta"><div
class=cat-links><a
href=https://noticias106.com/deportes/ rel="category tag">Deportes</a></div></div><header
class=entry-header><h1 class="entry-title">Juventus se suma en la carrera por contratar a Lionel Messi</h1><div
class=entry-meta><div
class=date><a
href=https://noticias106.com/juventus-se-suma-en-la-carrera-por-contratar-a-lionel-messi/ title="Juventus se suma en la carrera por contratar a Lionel Messi">29 agosto, 2020</a></div><div
class="by-author vcard author"><a
href=https://noticias106.com/author/c1511119/ >Noticias106 Escobar</a></div></div></header><div
class=entry-content><p>Mientras&nbsp;<strong>Lionel Messi se prepara para hablar publicamente</strong>, los clubes que sueñan con contar con los servicios del futbolista argentino son cada vez más. Es que, hasta que el capitán de la Selección Argentina no defina su futuro, los pretendientes se seguirán sumando a la disputa.</p><p>Luego del llamado del&nbsp;<strong>PSG a Jorge Messi, padre de Lionel, en las últimas horas fue contactado por la dirigencia de la Juventus</strong>. Aunque todavía no hay nada concreto, el Manchester City sería el máximo candidato a quedarse con el crack argentino. Pero ninguno quiere quedar fuera de consideración en caso de que se caiga lo del equipo inglés.</p><p>Según informa<em>&nbsp;L&#8217;Equipe</em>&nbsp;,&nbsp;<strong>el equipo de Turín sueña con poder contar en su equipo con los dos mejores jugadores que tiene el&nbsp;<a
href=http://www.minutouno.com/futbol-a233>fútbol</a>&nbsp;mundial en la actualidad</strong>. Además, si esta posibilidad se concreta, la liga italiana contaría con Lionel Messi y Cristiano Ronaldo en la delantera, algo jamás pensado por los fanáticos.</p><p>&#8220;<strong>Los dos hombres se respetan y aprecian, más allá de su rivalidad deportiva. Juntos tendrían las armas para recuperar la Champions League,</strong>&nbsp;expresó el diario francés. La competencia más importante de Europa es el gran anhelo de &#8220;La Pulga&#8221; y esto sería uno de los principales motivos que lo llevaron a alejarse del Barcelona.</p><p>Por otro lado,&nbsp;<strong>Messi deberá presentarse este domingo en la Ciudad Deportiva para someterse a un nuevo testeo de coronavirus y a partir del lunes se retoman los entrenamientos</strong>&nbsp;para comenzar la preparación de cara a la próxima temporada. Mientras en España están atentos a los que pueda ocurrir en las próximas horas, ya que sería la primera exposición del argentino.</p><div
class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div
class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url=https://noticias106.com/juventus-se-suma-en-la-carrera-por-contratar-a-lionel-messi/ data-a2a-title="Juventus se suma en la carrera por contratar a Lionel Messi"><a
class=a2a_button_facebook href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnoticias106.com%2Fjuventus-se-suma-en-la-carrera-por-contratar-a-lionel-messi%2F&amp;linkname=Juventus%20se%20suma%20en%20la%20carrera%20por%20contratar%20a%20Lionel%20Messi" title=Facebook rel="nofollow noopener" target=_blank></a><a
class=a2a_button_twitter href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnoticias106.com%2Fjuventus-se-suma-en-la-carrera-por-contratar-a-lionel-messi%2F&amp;linkname=Juventus%20se%20suma%20en%20la%20carrera%20por%20contratar%20a%20Lionel%20Messi" title=Twitter rel="nofollow noopener" target=_blank></a><a
class=a2a_button_email href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fnoticias106.com%2Fjuventus-se-suma-en-la-carrera-por-contratar-a-lionel-messi%2F&amp;linkname=Juventus%20se%20suma%20en%20la%20carrera%20por%20contratar%20a%20Lionel%20Messi" title=Email rel="nofollow noopener" target=_blank></a><a
class=a2a_button_whatsapp href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnoticias106.com%2Fjuventus-se-suma-en-la-carrera-por-contratar-a-lionel-messi%2F&amp;linkname=Juventus%20se%20suma%20en%20la%20carrera%20por%20contratar%20a%20Lionel%20Messi" title=WhatsApp rel="nofollow noopener" target=_blank></a><a
class=a2a_button_copy_link href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fnoticias106.com%2Fjuventus-se-suma-en-la-carrera-por-contratar-a-lionel-messi%2F&amp;linkname=Juventus%20se%20suma%20en%20la%20carrera%20por%20contratar%20a%20Lionel%20Messi" title="Copy Link" rel="nofollow noopener" target=_blank></a><a
class="a2a_dd addtoany_share_save addtoany_share" href=https://www.addtoany.com/share></a></div></div></div><footer
class=entry-meta><span
class=tag-links><span
class=label>Tags:</span> <a
href=https://noticias106.com/tag/messi/ rel=tag>messi</a></span></footer></div><nav
class="navigation post-navigation" role=navigation aria-label=Entradas><h2 class="screen-reader-text">Navegación de entradas</h2><div
class=nav-links><div
class=nav-previous><a
href=https://noticias106.com/coronavirus-en-argentina-se-reportaron-11-717-nuevos-casos-nuevo-record-para-una-jornada/ rel=prev>Coronavirus en Argentina: se reportaron 11.717 nuevos casos, nuevo récord para una jornada</a></div></div></nav><div
id=comments class=comments-area><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a
rel=nofollow id=cancel-comment-reply-link href=/juventus-se-suma-en-la-carrera-por-contratar-a-lionel-messi/#respond style=display:none;>Cancelar respuesta</a></small></h3><form
action=https://noticias106.com/wp-comments-post.php method=post id=commentform class=comment-form novalidate><p
class=comment-notes><span
id=email-notes>Tu dirección de correo electrónico no será publicada.</span></p><p
class=comment-form-comment><label
for=comment>Comentario</label><textarea id=comment name=comment cols=45 rows=8 maxlength=65525 required=required></textarea></p><p
class=comment-form-author><label
for=author>Nombre</label> <input
id=author name=author type=text value size=30 maxlength=245></p><p
class=comment-form-email><label
for=email>Correo electrónico</label> <input
id=email name=email type=email value size=30 maxlength=100 aria-describedby=email-notes></p><p
class=comment-form-url><label
for=url>Web</label> <input
id=url name=url type=url value size=30 maxlength=200></p><p
class=form-submit><input
name=submit type=submit id=submit class=submit value="Publicar comentario"> <input
type=hidden name=comment_post_ID value=7747 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p><p
style="display: none;"><input
type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=d5b1f7f4c9></p><p
style="display: none;"><input
type=hidden id=ak_js name=ak_js value=199></p></form></div></div></main></div><aside
id=secondary class="col-lg-4 widget-area" role=complementary><div
class=sticky-sidebar><section
id=media_image-7 class="widget widget_media_image"><a
href=https://wa.link/7w6ure><img
width=377 height=377 src=https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_377/https://noticias106.com/wp-content/uploads/2020/07/Copyofnoticias106-1024x1024-ajustado.jpg class="image wp-image-7126  attachment-full size-full" alt loading=lazy style="max-width: 100%; height: auto;" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_377/https://noticias106.com/wp-content/uploads/2020/07/Copyofnoticias106-1024x1024-ajustado.jpg 377w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://noticias106.com/wp-content/uploads/2020/07/Copyofnoticias106-1024x1024-ajustado-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://noticias106.com/wp-content/uploads/2020/07/Copyofnoticias106-1024x1024-ajustado-150x150.jpg 150w" sizes="(max-width: 377px) 100vw, 377px"></a></section><section
id=media_image-9 class="widget widget_media_image"><a
href=http://frecuencia106.com/#!/-bienvenido/ target=_blank rel="noopener noreferrer"><img
width=533 height=152 src=https://noticias106.com/wp-content/uploads/2020/07/envivo.gif class="image wp-image-6954  attachment-full size-full" alt loading=lazy style="max-width: 100%; height: auto;"></a></section><section
id=custom_html-9 class="widget_text widget widget_custom_html"><div
class="textwidget custom-html-widget"><script async src=https://ads.highrevads.com/sites/noticias106/p360.js></script> <script async src=https://ads.highrevads.com/sites/noticias106/360.js></script></div></section><section
id=categories-4 class="widget widget_categories"><h3 class="widget-title">Categorías</h3><ul><li
class="cat-item cat-item-1112"><a
href=https://noticias106.com/campana/ >Campana</a></li><li
class="cat-item cat-item-1114"><a
href=https://noticias106.com/del-viso/ >Del Viso</a></li><li
class="cat-item cat-item-7"><a
href=https://noticias106.com/deportes/ >Deportes</a></li><li
class="cat-item cat-item-1"><a
href=https://noticias106.com/escobar/ >Escobar</a></li><li
class="cat-item cat-item-6"><a
href=https://noticias106.com/espectaculos/ >Espectaculos</a></li><li
class="cat-item cat-item-5"><a
href=https://noticias106.com/nacionales/ >Nacionales</a></li><li
class="cat-item cat-item-1116"><a
href=https://noticias106.com/pacheco/ >Pacheco</a></li><li
class="cat-item cat-item-1110"><a
href=https://noticias106.com/pilar/ >Pilar</a></li><li
class="cat-item cat-item-1124"><a
href=https://noticias106.com/provincia/ >Provincia</a></li><li
class="cat-item cat-item-1113"><a
href=https://noticias106.com/tigre/ >Tigre</a></li><li
class="cat-item cat-item-1115"><a
href=https://noticias106.com/villa-rosa/ >Villa Rosa</a></li><li
class="cat-item cat-item-1111"><a
href=https://noticias106.com/zarate/ >Zárate</a></li></ul></section><section
id=media_image-4 class="widget widget_media_image"><a
href=https://noticias106.com/contactate-con-nosotros/ ><img
width=300 height=600 src=https://noticias106.com/wp-content/uploads/2020/05/prueba-1.gif class="image wp-image-4973  attachment-full size-full" alt loading=lazy style="max-width: 100%; height: auto;"></a></section><section
id=media_image-5 class="widget widget_media_image"><a
href=https://portal-coronavirus.gba.gob.ar/ ><img
width=300 height=250 src=https://noticias106.com/wp-content/uploads/2020/05/gif-animado-300x250-coronavirus.gif class="image wp-image-4992  attachment-full size-full" alt loading=lazy style="max-width: 100%; height: auto;"></a></section><section
id=media_image-6 class="widget widget_media_image"><a
href=https://www.aysa.com.ar/ ><img
width=300 height=250 src=https://noticias106.com/wp-content/uploads/2020/05/aysa-300x250_pymes.gif class="image wp-image-4993  attachment-full size-full" alt loading=lazy style="max-width: 100%; height: auto;"></a></section><section
id=media_image-8 class="widget widget_media_image"><a
href=https://www.cablevisionfibertel.com.ar/ ><img
width=273 height=300 src=https://noticias106.com/wp-content/uploads/2020/06/13116_cablevision-telecom-fibertel-banner-lateral-nqn.gif class="image wp-image-6266  attachment-full size-full" alt loading=lazy style="max-width: 100%; height: auto;"></a></section></div></aside></div></div></div><footer
id=colophon class=site-footer role=contentinfo><div
class=widget-area><div
class=container><div
class=row><div
class="col-sm-6 col-lg-3"><section
id=rss-2 class="widget widget_rss"><h3 class="widget-title"><a
class=rsswidget href=https://noticias106.com/feed/ ><img
class=rss-widget-icon style=border:0 width=14 height=14 src=https://noticias106.com/wp-includes/images/rss.png alt=RSS></a> <a
class=rsswidget href=https://noticias106.com/ >Rss</a></h3><ul><li><a
class=rsswidget href=https://noticias106.com/coronavirus-en-argentina-se-reportaron-11-717-nuevos-casos-nuevo-record-para-una-jornada/ >Coronavirus en Argentina: se reportaron 11.717 nuevos casos, nuevo récord para una jornada</a></li><li><a
class=rsswidget href=https://noticias106.com/buenos-aires-protocolo-del-ultimo-adios-como-acompanar-a-familiares-y-pacientes-con-covid/ >Buenos Aires: Protocolo del “último adiós”: cómo acompañar a familiares y pacientes con Covid</a></li><li><a
class=rsswidget href=https://noticias106.com/coronavirus-los-sentidos-mensajes-por-la-muerte-de-un-enfermero/ >Coronavirus en Escobar: los sentidos mensajes por la muerte de un enfermero del Hospital Erill</a></li><li><a
class=rsswidget href=https://noticias106.com/cierran-la-planta-de-sotyl-por-cuatro-casos-de-covid-19/ >Cierran la planta de Sotyl por cuatro casos de Covid-19</a></li><li><a
class=rsswidget href=https://noticias106.com/se-haran-en-pilar-las-pruebas-de-la-vacuna-contra-el-coronavirus/ >Se harán en Pilar las pruebas de la vacuna contra el coronavirus</a></li></ul></section></div><div
class="col-sm-6 col-lg-3"><section
id=media_image-2 class="widget widget_media_image"><a
href=https://www.aysa.com.ar/ ><img
width=300 height=300 src=https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://noticias106.com/wp-content/uploads/2019/03/Aysa_logo.svg_-300x300.png class="image wp-image-239  attachment-medium size-medium" alt loading=lazy style="max-width: 100%; height: auto;" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://noticias106.com/wp-content/uploads/2019/03/Aysa_logo.svg_-300x300.png 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://noticias106.com/wp-content/uploads/2019/03/Aysa_logo.svg_-150x150.png 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://noticias106.com/wp-content/uploads/2019/03/Aysa_logo.svg_-768x768.png 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://noticias106.com/wp-content/uploads/2019/03/Aysa_logo.svg_.png 1024w" sizes="(max-width: 300px) 100vw, 300px"></a></section></div><div
class="col-sm-6 col-lg-3"><section
id=media_image-3 class="widget widget_media_image"><h3 class="widget-title">Radio en vivo!</h3><a
href=http://www.frecuencia106.com><img
width=300 height=42 src=https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://noticias106.com/wp-content/uploads/2019/03/Frecuencia106-blanco-01-300x42.png class="image wp-image-229  attachment-medium size-medium" alt loading=lazy style="max-width: 100%; height: auto;" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://noticias106.com/wp-content/uploads/2019/03/Frecuencia106-blanco-01-300x42.png 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://noticias106.com/wp-content/uploads/2019/03/Frecuencia106-blanco-01-768x108.png 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1000/https://noticias106.com/wp-content/uploads/2019/03/Frecuencia106-blanco-01.png 1000w" sizes="(max-width: 300px) 100vw, 300px"></a></section></div><div
class="col-sm-6 col-lg-3"><section
id=text-6 class="widget widget_text"><h3 class="widget-title">Noticias106</h3><div
class=textwidget><p><strong>Para publicitar:</strong></p><p>contacto@frecuencia106.com / comercial@frecuencia106.com o al Whatsapp 348-4384260</p><p>Director: Julio Herrlein / Daniel Barbagelatta</p><p>Escobar &#8211; Buenos Aires &#8211; Argentina</p><p>Todos los derechos reservados 2020</p><p>&nbsp;</p></div></section><section
id=text-8 class="widget widget_text"><h3 class="widget-title">Política de privacidad</h3><div
class=textwidget><p><a
href=https://noticias106.com/politica-de-privacidad/ >Leer</a></p></div></section></div></div></div></div><div
class=site-info><div
class=container><div
class=row><div
class="col-lg-auto order-lg-2 ml-auto"><div
class=social-profiles><ul
class=clearfix><li><a
target=_blank href=https://www.facebook.com/noticias106escobar></a></li><li><a
target=_blank href=https://www.instagram.com/noticias106escobar/ ></a></li><li><a
target=_blank href=https://twitter.com/noticias106bsas></a></li></ul></div></div><div
class="copyright col-lg order-lg-1 text-lg-left"><div
class=theme-link>
Copyright &copy; 2020 <a
href=https://noticias106.com/ title="Escobar | Noticias de Escobar | Noticias106 |" >Escobar | Noticias de Escobar | Noticias106 |</a></div><div
class=privacy-link><a
class=privacy-policy-link href=https://noticias106.com/politica-de-privacidad/ >Política de privacidad</a></div><div
class=author-link>Theme by: <a
href=https://www.themehorse.com target=_blank title="Theme Horse" >Theme Horse</a></div><div
class=wp-link>Proudly Powered by: <a
href=http://wordpress.org/ target=_blank title=WordPress>WordPress</a></div></div></div></div></div></footer><div
class=back-to-top><a
title="Go to Top" href=#masthead></a></div></div><div
class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" data-a2a-scroll-show=100,100 style=right:0px;top:100px;background-color:transparent;><a
class=a2a_button_facebook href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnoticias106.com%2Fjuventus-se-suma-en-la-carrera-por-contratar-a-lionel-messi%2F&amp;linkname=Juventus%20se%20suma%20en%20la%20carrera%20por%20contratar%20a%20Lionel%20Messi%20%7C%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Noticias106%20%7C" title=Facebook rel="nofollow noopener" target=_blank></a><a
class=a2a_button_twitter href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnoticias106.com%2Fjuventus-se-suma-en-la-carrera-por-contratar-a-lionel-messi%2F&amp;linkname=Juventus%20se%20suma%20en%20la%20carrera%20por%20contratar%20a%20Lionel%20Messi%20%7C%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Noticias106%20%7C" title=Twitter rel="nofollow noopener" target=_blank></a><a
class=a2a_button_email href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fnoticias106.com%2Fjuventus-se-suma-en-la-carrera-por-contratar-a-lionel-messi%2F&amp;linkname=Juventus%20se%20suma%20en%20la%20carrera%20por%20contratar%20a%20Lionel%20Messi%20%7C%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Noticias106%20%7C" title=Email rel="nofollow noopener" target=_blank></a><a
class=a2a_button_whatsapp href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnoticias106.com%2Fjuventus-se-suma-en-la-carrera-por-contratar-a-lionel-messi%2F&amp;linkname=Juventus%20se%20suma%20en%20la%20carrera%20por%20contratar%20a%20Lionel%20Messi%20%7C%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Noticias106%20%7C" title=WhatsApp rel="nofollow noopener" target=_blank></a><a
class=a2a_button_copy_link href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fnoticias106.com%2Fjuventus-se-suma-en-la-carrera-por-contratar-a-lionel-messi%2F&amp;linkname=Juventus%20se%20suma%20en%20la%20carrera%20por%20contratar%20a%20Lionel%20Messi%20%7C%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Noticias106%20%7C" title="Copy Link" rel="nofollow noopener" target=_blank></a><a
class="a2a_dd addtoany_share_save addtoany_share" href=https://www.addtoany.com/share></a></div><div
class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style=bottom:0px;left:0px;background-color:transparent;><a
class=a2a_button_facebook href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnoticias106.com%2Fjuventus-se-suma-en-la-carrera-por-contratar-a-lionel-messi%2F&amp;linkname=Juventus%20se%20suma%20en%20la%20carrera%20por%20contratar%20a%20Lionel%20Messi%20%7C%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Noticias106%20%7C" title=Facebook rel="nofollow noopener" target=_blank></a><a
class=a2a_button_twitter href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnoticias106.com%2Fjuventus-se-suma-en-la-carrera-por-contratar-a-lionel-messi%2F&amp;linkname=Juventus%20se%20suma%20en%20la%20carrera%20por%20contratar%20a%20Lionel%20Messi%20%7C%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Noticias106%20%7C" title=Twitter rel="nofollow noopener" target=_blank></a><a
class=a2a_button_email href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fnoticias106.com%2Fjuventus-se-suma-en-la-carrera-por-contratar-a-lionel-messi%2F&amp;linkname=Juventus%20se%20suma%20en%20la%20carrera%20por%20contratar%20a%20Lionel%20Messi%20%7C%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Noticias106%20%7C" title=Email rel="nofollow noopener" target=_blank></a><a
class=a2a_button_whatsapp href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnoticias106.com%2Fjuventus-se-suma-en-la-carrera-por-contratar-a-lionel-messi%2F&amp;linkname=Juventus%20se%20suma%20en%20la%20carrera%20por%20contratar%20a%20Lionel%20Messi%20%7C%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Noticias106%20%7C" title=WhatsApp rel="nofollow noopener" target=_blank></a><a
class=a2a_button_copy_link href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fnoticias106.com%2Fjuventus-se-suma-en-la-carrera-por-contratar-a-lionel-messi%2F&amp;linkname=Juventus%20se%20suma%20en%20la%20carrera%20por%20contratar%20a%20Lionel%20Messi%20%7C%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Noticias106%20%7C" title="Copy Link" rel="nofollow noopener" target=_blank></a><a
class="a2a_dd addtoany_share_save addtoany_share" href=https://www.addtoany.com/share></a></div> <script id=smush-lazy-load-js-after>lazySizes.cfg.nativeLoading={setLoadingAttribute:true,disableListeners:{scroll:true}};lazySizes.init();</script> <script defer src="https://noticias106.com/wp-content/cache/minify/1c5a8.js"></script>
</body></html><!-- WP Fastest Cache file was created in 0.096599102020264 seconds, on 29-08-20 15:35:55 --><!-- need to refresh to see cached version -->
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de objetos 73/79 objetos que utilizan disk
Page Caching using disk: enhanced 
Red de Entrega de Contenido vía N/A
Minimizado usando disk
Cacheo de base de datos usando disk

Served from: noticias106.com @ 2020-08-29 15:35:55 by W3 Total Cache
-->