<!doctype html><html lang="es-AR"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="profile" href="https://gmpg.org/xfn/11"> <script type="text/javascript">!function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)n.d(r,o,function(t){return e[t]}.bind(null,o));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="",n(n.s=0)}([function(e,t,n){(function(e){!function({ampUrl:t,isCustomizePreview:n,isAmpDevMode:r,noampQueryVarName:o,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:s,regexRegex:u}){if("undefined"==typeof sessionStorage)return;const c=new RegExp(u);if(!s.some(e=>{const t=e.match(c);return!(!t||!new RegExp(t[1],t[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))return;e.addEventListener("DOMContentLoaded",()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const t=e.querySelector("a[href]");t&&t.addEventListener("click",()=>{sessionStorage.removeItem(a)})});const f=r&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||n||f)return;const d=new URL(location.href),l=new URL(t);l.hash=d.hash,d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}({"ampUrl":"https:\/\/noticias106.com\/la-dirigencia-politica-y-sus-prioridades\/amp\/","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,n(1))},function(e,t){var n;n=function(){return this}();try{n=n||new Function("return this")()}catch(e){"object"==typeof window&&(n=window)}e.exports=n}]);</script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://noticias106.com/wp-content/cache/autoptimize/css/autoptimize_f53f5d315bef3ec2b7316942a869bb8b.css" rel="stylesheet" /><title>Las prioridades de la gente y las prioridades de los políticos - Escobar | Noticias de Escobar | Diario Digital Noticias106 |</title><meta name="description" content="Escobar | Noticias de Escobar | Diario Digital Noticias106 | Las prioridades de la gente y las prioridades de los políticos" /><link rel="canonical" href="https://noticias106.com/la-dirigencia-politica-y-sus-prioridades/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Las prioridades de la gente y las prioridades de los políticos - Escobar | Noticias de Escobar | Diario Digital Noticias106 |" /><meta property="og:description" content="Escobar | Noticias de Escobar | Diario Digital Noticias106 | Las prioridades de la gente y las prioridades de los políticos" /><meta property="og:url" content="https://noticias106.com/la-dirigencia-politica-y-sus-prioridades/" /><meta property="og:site_name" content="Escobar | Noticias de Escobar | Diario Digital Noticias106 |" /><meta property="article:publisher" content="https://www.facebook.com/noticias106escobar/" /><meta property="article:published_time" content="2021-12-13T15:58:01+00:00" /><meta property="article:modified_time" content="2021-12-13T16:13:10+00:00" /><meta property="og:image" content="https://noticias106.com/wp-content/uploads/2019/03/sujarchuk-escobar.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="336" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@noticias106bsas" /><meta name="twitter:site" content="@noticias106bsas" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="Noticias106 Escobar" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="5 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://noticias106.com/#organization","name":"Noticias106","url":"https://noticias106.com/","sameAs":["https://www.facebook.com/noticias106escobar/","https://www.instagram.com/radiofrecuencia106fm_escobar/","https://www.youtube.com/channel/UCv1zhgoaYgNy7wl7EHZLZLg?view_as=subscriber","https://twitter.com/noticias106bsas"],"logo":{"@type":"ImageObject","@id":"https://noticias106.com/#logo","inLanguage":"es-AR","url":"https://noticias106.com/wp-content/uploads/2020/05/logo2-noticias106-tama\u00f1oweb.png","contentUrl":"https://noticias106.com/wp-content/uploads/2020/05/logo2-noticias106-tama\u00f1oweb.png","width":457,"height":78,"caption":"Noticias106"},"image":{"@id":"https://noticias106.com/#logo"}},{"@type":"WebSite","@id":"https://noticias106.com/#website","url":"https://noticias106.com/","name":"Escobar | Noticias de Escobar | Diario Digital Noticias106 |","description":"Portal de Noticias de Escobar y el Conurbano Norte actualizaci\u00f3n las 24hs, Pilar, Z\u00e1rate, Campana, Tigre","publisher":{"@id":"https://noticias106.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://noticias106.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://noticias106.com/la-dirigencia-politica-y-sus-prioridades/#primaryimage","inLanguage":"es-AR","url":"https://noticias106.com/wp-content/uploads/2019/03/sujarchuk-escobar.jpg","contentUrl":"https://noticias106.com/wp-content/uploads/2019/03/sujarchuk-escobar.jpg","width":600,"height":336},{"@type":["WebPage","ItemPage"],"@id":"https://noticias106.com/la-dirigencia-politica-y-sus-prioridades/#webpage","url":"https://noticias106.com/la-dirigencia-politica-y-sus-prioridades/","name":"Las prioridades de la gente y las prioridades de los pol\u00edticos - Escobar | Noticias de Escobar | Diario Digital Noticias106 |","isPartOf":{"@id":"https://noticias106.com/#website"},"primaryImageOfPage":{"@id":"https://noticias106.com/la-dirigencia-politica-y-sus-prioridades/#primaryimage"},"datePublished":"2021-12-13T15:58:01+00:00","dateModified":"2021-12-13T16:13:10+00:00","description":"Escobar | Noticias de Escobar | Diario Digital Noticias106 | Las prioridades de la gente y las prioridades de los pol\u00edticos","breadcrumb":{"@id":"https://noticias106.com/la-dirigencia-politica-y-sus-prioridades/#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://noticias106.com/la-dirigencia-politica-y-sus-prioridades/"]}]},{"@type":"BreadcrumbList","@id":"https://noticias106.com/la-dirigencia-politica-y-sus-prioridades/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://noticias106.com/"},{"@type":"ListItem","position":2,"name":"Las prioridades de la gente y las prioridades de los pol\u00edticos"}]},{"@type":"NewsArticle","@id":"https://noticias106.com/la-dirigencia-politica-y-sus-prioridades/#article","isPartOf":{"@id":"https://noticias106.com/la-dirigencia-politica-y-sus-prioridades/#webpage"},"author":{"@id":"https://noticias106.com/#/schema/person/d487070cc4c70d236139d72d29cf07a1"},"headline":"Las prioridades de la gente y las prioridades de los pol\u00edticos","datePublished":"2021-12-13T15:58:01+00:00","dateModified":"2021-12-13T16:13:10+00:00","mainEntityOfPage":{"@id":"https://noticias106.com/la-dirigencia-politica-y-sus-prioridades/#webpage"},"wordCount":1053,"commentCount":0,"publisher":{"@id":"https://noticias106.com/#organization"},"image":{"@id":"https://noticias106.com/la-dirigencia-politica-y-sus-prioridades/#primaryimage"},"thumbnailUrl":"https://noticias106.com/wp-content/uploads/2019/03/sujarchuk-escobar.jpg","articleSection":["Escobar"],"inLanguage":"es-AR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://noticias106.com/la-dirigencia-politica-y-sus-prioridades/#respond"]}]},{"@type":"Person","@id":"https://noticias106.com/#/schema/person/d487070cc4c70d236139d72d29cf07a1","name":"Noticias106 Escobar","image":{"@type":"ImageObject","@id":"https://noticias106.com/#personlogo","inLanguage":"es-AR","url":"https://secure.gravatar.com/avatar/fc8d4ae2b5d16e4cef540b87579f6f68?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/fc8d4ae2b5d16e4cef540b87579f6f68?s=96&d=mm&r=g","caption":"Noticias106 Escobar"}}]}</script> <link rel='dns-prefetch' href='//static.addtoany.com' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Escobar | Noticias de Escobar | Diario Digital Noticias106 | &raquo; Feed" href="https://noticias106.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Escobar | Noticias de Escobar | Diario Digital Noticias106 | &raquo; RSS de los comentarios" href="https://noticias106.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Escobar | Noticias de Escobar | Diario Digital Noticias106 | &raquo; Las prioridades de la gente y las prioridades de los políticos RSS de los comentarios" href="https://noticias106.com/la-dirigencia-politica-y-sus-prioridades/feed/" /> <script type='text/javascript' id='addtoany-core-js-before'>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};</script> <script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script> <script type='text/javascript' src='https://noticias106.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://noticias106.com/wp-content/themes/newscard/assets/js/html5.js' id='html5-js'></script> <![endif]--><link rel="https://api.w.org/" href="https://noticias106.com/wp-json/" /><link rel="alternate" type="application/json" href="https://noticias106.com/wp-json/wp/v2/posts/12716" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticias106.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticias106.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.2" /><link rel='shortlink' href='https://noticias106.com/?p=12716' /><link rel="alternate" type="application/json+oembed" href="https://noticias106.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias106.com%2Fla-dirigencia-politica-y-sus-prioridades%2F" /><link rel="alternate" type="text/xml+oembed" href="https://noticias106.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias106.com%2Fla-dirigencia-politica-y-sus-prioridades%2F&#038;format=xml" /> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <link rel="pingback" href="https://noticias106.com/xmlrpc.php"><link rel="amphtml" href="https://noticias106.com/la-dirigencia-politica-y-sus-prioridades/amp/"><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://noticias106.com/la-dirigencia-politica-y-sus-prioridades/amp/"><link rel="icon" href="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_32,h_32/https://noticias106.com/wp-content/uploads/2019/03/cropped-logo2-noticias106-32x32.png" sizes="32x32" /><link rel="icon" href="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_192,h_192/https://noticias106.com/wp-content/uploads/2019/03/cropped-logo2-noticias106-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_180,h_180/https://noticias106.com/wp-content/uploads/2019/03/cropped-logo2-noticias106-180x180.png" /><meta name="msapplication-TileImage" content="https://noticias106.com/wp-content/uploads/2019/03/cropped-logo2-noticias106-270x270.png" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-137368693-1"></script> <script>window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-137368693-1');</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-12716 single-format-standard wp-custom-logo theme-body"><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="masthead" class="site-header"><nav class="navbar navbar-expand-lg d-block"><div class="navbar-head" ><div class="container"><div class="row navbar-head-row align-items-center"><div class="col-lg-4"><div class="site-branding navbar-brand"> <a href="https://noticias106.com/" class="custom-logo-link" rel="home"><img width="457" height="78"   alt="Escobar | Noticias de Escobar | Diario Digital Noticias106 |" data-srcset="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_457/https://noticias106.com/wp-content/uploads/2020/05/cropped-logo2-noticias106-tamañoweb-1.png 457w, https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://noticias106.com/wp-content/uploads/2020/05/cropped-logo2-noticias106-tamañoweb-1-300x51.png 300w"  data-src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_457,h_78/https://noticias106.com/wp-content/uploads/2020/05/cropped-logo2-noticias106-tamañoweb-1.png" data-sizes="(max-width: 457px) 100vw, 457px" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="457" height="78" src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_457,h_78/https://noticias106.com/wp-content/uploads/2020/05/cropped-logo2-noticias106-tamañoweb-1.png" class="custom-logo" alt="Escobar | Noticias de Escobar | Diario Digital Noticias106 |" srcset="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_457/https://noticias106.com/wp-content/uploads/2020/05/cropped-logo2-noticias106-tamañoweb-1.png 457w, https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://noticias106.com/wp-content/uploads/2020/05/cropped-logo2-noticias106-tamañoweb-1-300x51.png 300w" sizes="(max-width: 457px) 100vw, 457px" /></noscript></a><h2 class="site-title"><a href="https://noticias106.com/" rel="home">Escobar | Noticias de Escobar | Diario Digital Noticias106 |</a></h2><p class="site-description">Portal de Noticias de Escobar y el Conurbano Norte actualización las 24hs, Pilar, Zárate, Campana, Tigre</p></div></div></div></div></div><div class="navigation-bar"><div class="navigation-bar-top"><div class="container"> <button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button> <span class="search-toggle"></span></div><div class="search-bar"><div class="container"><div class="search-block off"><form action="https://noticias106.com/" method="get" class="search-form"> <label class="assistive-text"> Search </label><div class="input-group"> <input type="search" value="" placeholder="Search" class="form-control s" name="s"><div class="input-group-prepend"> <button class="btn btn-theme">Search</button></div></div></form></div></div></div></div><div class="navbar-main"><div class="container"><div class="collapse navbar-collapse" id="navbarCollapse"><div id="site-navigation" class="main-navigation" role="navigation"><ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-2814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2814"><a href="https://noticias106.com">Inicio</a></li><li id="menu-item-2816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2816"><a href="https://noticias106.com/nacionales/">Nacionales</a></li><li id="menu-item-6074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6074"><a href="https://noticias106.com/provincia/">Provinciales</a></li><li id="menu-item-2817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2817"><a href="https://noticias106.com/deportes/">Deportes</a></li><li id="menu-item-2818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2818"><a href="https://noticias106.com/espectaculos/">Espectáculos</a></li><li id="menu-item-2815" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2815"><a href="https://noticias106.com/escobar/">Escobar</a></li><li id="menu-item-6075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6075"><a href="https://noticias106.com/pilar/">Pilar</a></li><li id="menu-item-6076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6076"><a href="https://noticias106.com/campana/">Campana</a></li><li id="menu-item-6077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6077"><a href="https://noticias106.com/tigre/">Tigre</a></li><li id="menu-item-6078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6078"><a href="https://noticias106.com/zarate/">Zárate</a></li></ul></div></div><div class="nav-search"> <span class="search-toggle"></span></div></div></div></div></nav></header><div id="content" class="site-content "><div class="container"><div class="row justify-content-center site-content-row"><div id="primary" class="col-lg-8 content-area"><main id="main" class="site-main"><div class="post-12716 post type-post status-publish format-standard has-post-thumbnail hentry category-escobar"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://noticias106.com/escobar/" rel="category tag">Escobar</a></div></div><header class="entry-header"><h1 class="entry-title">Las prioridades de la gente y las prioridades de los políticos</h1><div class="entry-meta"><div class="date"><a href="https://noticias106.com/la-dirigencia-politica-y-sus-prioridades/" title="Las prioridades de la gente y las prioridades de los políticos">13 diciembre, 2021</a></div><div class="by-author vcard author"><a href="https://noticias106.com/author/c1511119/">Noticias106 Escobar</a></div></div></header><div class="entry-content"><p>«Esto demuestra que Escobar para Sujarchuk es lo que fue Boca para Macri: una plataforma», afirma en rabioso off un actor político escobarense. Se refiere sin duda al paso que en la carrera del hasta ahora jefe comunal representa la reciente designación al frente del Ente Nacional de Control y Gestión de la Vía Navegable, un organismo que tendrá nada menos que la función de administrar el pasaje fluvial conocido como hidrovía, que significa la principal puerta de salida de las exportaciones argentinas y sobre el que los ojos han estado puestos durante más de un año, por haberse vencido la concesión de la empresa privada que tenía a su cargo el control, dragado y balizamiento.</p><p>El off mencionado hace referencia a que desde su llegada a Escobar, pero sobre todo a partir de la victoria del Frente de Todos tanto en la Provincia como en la Nación en las elecciones de 2019, Sujarchuk ha invertido muchas energías en gestiones para obtener algún cargo de relevancia en esas jurisdicciones que le permitiera avanzar en su carrera política.</p><p>El inicial intento de acercamiento a una de las patas políticas de la gestión provincial no dio sus frutos e incluso con el tiempo se generaron rispideces con el entorno del gobernador. La avanzada de los jefes comunales sobre el gabinete de Kicillof luego de la dura derrota del oficialismo en las elecciones primarias de septiembre tampoco redundó para la pareja de la modelo Macarena Lemos en un escritorio en la ciudad de La Plata.</p><p>Las miras volvieron a estar puestas (aunque en realidad nunca dejaron de estarlo) en la lapicera de Alberto Fernández hasta que ese codiciado artículo de librería finalmente estampó la firma en la designación al frente de un ente que del que dependerá en buena medida el aprovisionamiento de divisas que necesita el país para morigerar sus problemas de balanza de pagos y hacer frente a la descomunal deuda externa con el FMI y acreedores privados.</p><p>Ente que, por otra parte, deberá aguzar la mirada al tráfico del comercio exterior sobre el que pesan serias sospechas de irregularidades que representan para el Estado nacional una sangría de dólares que complica aun más la endeble posición externa del país.</p><p>Más allá de las consideraciones macroeconómicas y volviendo a la política del campanario, hay que mencionar que esa designación se enmarca en una estrategia de muchos jefes comunales bonaerenses para sortear la limitación establecida en 2016 – con el apoyo, entre otros del propio Sujarchuk – a la reelección de los intendentes.</p><p>Por un lado los baroncitos – tanto del Frente de Todos como de Juntos por el Cambio – emprendieron la táctica de hacer gestiones políticas para que la ley que fija ese límite fuera modificada; por otro, evalúan presentaciones judiciales para hacer una torsión hermenéutica del texto legal para hacerlo decir que el primer mandato no debe contarse entre los dos permitidos porque ya había comenzado al momento de sancionarse la norma. «No se legisla para atrás», claman los intendentes, súbitamente transformados en juristas.</p><p>Pero paralelamente a esas dos estrategias, otros jefes comunales comenzaron a cartonear cargos en otras jurisdicciones, incluso de menor relevancia política y que no representan realmente pasos adelante en sus carreras, para, también valiéndose de artilugios leguleyos, dejar la gestión local antes del 10 de diciembre de este año. De este modo no habrían llegado a cumplir dos años del segundo mandato y así estarían habilitados a presentarse nuevamente en las elecciones de 2023.</p><p>En este punto cabe que el ciudadano se pregunte si la política está para resolver los problemas de la sociedad o más bien termina siendo lo opuesto: la ciudadanía debe adecuarse a resolver los problemas de la dirigencia política y sus ambiciones.</p><p>Eso sin mencionar la falta de compromiso de esos dirigentes con los ciudadanos que los votaron para desempeñar durante cuatro años un cargo y, cuando se presenta la oportunidad, valiosa en términos estrictamente personales, de avanzar en sus carreras, no dudan en abandonar esa designación para colgarse nuevos laureles</p><p>En el caso puntual de Escobar, el nuevo funcionario nacional intentó restañar ese flanco de críticas señalando que seguirá conduciendo la gestión local. «Honraré ambas responsabilidades cómo lo hice en cada desafío que me tocó», afirmó en sus redes sociales, lo que solo podía significar una de dos cosas:<br>A) Desempeñar simultáneamente ambos cargos: algo cuestionable desde el punto de vista ético, legal y de eficacia en la gestión (en su momento muy criticado a Leandro Costa que desempeñaba un cargo en el gobierno nacional de Cambiemos a la vez que era edil por Escobar)<br>B) Luego de tomar licencia como intendente, seguir controlando la administración local, lo que implica no solo que el intendente interino carecerá completamente de autoridad, sino un querellable artilugio para hacer figurar legalmente lo que de hecho es de otro modo.</p><p>La opción elegida es un híbrido que conjuga las desventajas de ambas alternativas: efectivamente pidió licencia pero sigue participando de la gestión local sin ningún lugar institucional activo que lo justifique. Con ello pulveriza la autoridad que podía llegar a tener el intendente interino (Alberto Ramil) a la vez que detrae tiempo de trabajo de su cargo nacional.</p><p>Todos estos cuestionamientos, con diferentes registros lingüísticos y distintos énfasis, ha sido profusamente planteados en las redes sociales por vecinos (al momento de cerrar esta edición no se conocen expresiones de «opositores» al respecto) que perciben poco compromiso con la institucionalidad del mandato popular y una flagrante prioridad de las consideraciones de tipo personal por sobre la responsabilidad de cumplir con fidelidad el cargo para el que ha sido elegido.</p><p>Una vez más la dirigencia se aleja de la sociedad que pretende representar y que termina siendo – junto a su organización jurídica, el Estado – tan solo el medio para la obtención de logros personales.</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://noticias106.com/la-dirigencia-politica-y-sus-prioridades/" data-a2a-title="Las prioridades de la gente y las prioridades de los políticos"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnoticias106.com%2Fla-dirigencia-politica-y-sus-prioridades%2F&amp;linkname=Las%20prioridades%20de%20la%20gente%20y%20las%20prioridades%20de%20los%20pol%C3%ADticos" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnoticias106.com%2Fla-dirigencia-politica-y-sus-prioridades%2F&amp;linkname=Las%20prioridades%20de%20la%20gente%20y%20las%20prioridades%20de%20los%20pol%C3%ADticos" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fnoticias106.com%2Fla-dirigencia-politica-y-sus-prioridades%2F&amp;linkname=Las%20prioridades%20de%20la%20gente%20y%20las%20prioridades%20de%20los%20pol%C3%ADticos" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnoticias106.com%2Fla-dirigencia-politica-y-sus-prioridades%2F&amp;linkname=Las%20prioridades%20de%20la%20gente%20y%20las%20prioridades%20de%20los%20pol%C3%ADticos" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fnoticias106.com%2Fla-dirigencia-politica-y-sus-prioridades%2F&amp;linkname=Las%20prioridades%20de%20la%20gente%20y%20las%20prioridades%20de%20los%20pol%C3%ADticos" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div></div><nav class="navigation post-navigation" role="navigation" aria-label="Entradas"><h2 class="screen-reader-text">Navegación de entradas</h2><div class="nav-links"><div class="nav-previous"><a href="https://noticias106.com/dos-personas-detenidas-tras-intentar-usurpar-una-casa/" rel="prev">Dos personas detenidas tras intentar usurpar una casa</a></div><div class="nav-next"><a href="https://noticias106.com/el-dolor-de-la-madre-de-la-joven-que-se-arrojo-de-un-puente-sobre-panamericana/" rel="next">El dolor de la madre de la joven que se arrojó de un puente sobre Panamericana</a></div></div></nav><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-dirigencia-politica-y-sus-prioridades/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://noticias106.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p><p class="comment-form-email"><label for="email">Correo electrónico</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='12716' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="532837840a" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="194"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div></div></main></div><aside id="secondary" class="col-lg-4 widget-area" role="complementary"><div class="sticky-sidebar"><section id="categories-4" class="widget widget_categories"><h3 class="widget-title">Categorías</h3><ul><li class="cat-item cat-item-1112"><a href="https://noticias106.com/campana/">Campana</a></li><li class="cat-item cat-item-1114"><a href="https://noticias106.com/del-viso/">Del Viso</a></li><li class="cat-item cat-item-7"><a href="https://noticias106.com/deportes/">Deportes</a></li><li class="cat-item cat-item-1"><a href="https://noticias106.com/escobar/">Escobar</a></li><li class="cat-item cat-item-6"><a href="https://noticias106.com/espectaculos/">Espectaculos</a></li><li class="cat-item cat-item-5"><a href="https://noticias106.com/nacionales/">Nacionales</a></li><li class="cat-item cat-item-1116"><a href="https://noticias106.com/pacheco/">Pacheco</a></li><li class="cat-item cat-item-1110"><a href="https://noticias106.com/pilar/">Pilar</a></li><li class="cat-item cat-item-1124"><a href="https://noticias106.com/provincia/">Provincia</a></li><li class="cat-item cat-item-1113"><a href="https://noticias106.com/tigre/">Tigre</a></li><li class="cat-item cat-item-1115"><a href="https://noticias106.com/villa-rosa/">Villa Rosa</a></li><li class="cat-item cat-item-1111"><a href="https://noticias106.com/zarate/">Zárate</a></li></ul></section><section id="media_image-4" class="widget widget_media_image"><a href="https://noticias106.com/contactate-con-nosotros/"><img width="300" height="600"   alt="" style="max-width: 100%; height: auto;" data-src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_600/https://noticias106.com/wp-content/uploads/2020/05/prueba-1.gif" class="image wp-image-4973  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="600" src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_600/https://noticias106.com/wp-content/uploads/2020/05/prueba-1.gif" class="image wp-image-4973  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></section><section id="media_image-6" class="widget widget_media_image"><a href="https://www.aysa.com.ar/"><img width="300" height="250"   alt="" style="max-width: 100%; height: auto;" data-src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_250/https://noticias106.com/wp-content/uploads/2020/05/aysa-300x250_pymes.gif" class="image wp-image-4993  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="250" src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_250/https://noticias106.com/wp-content/uploads/2020/05/aysa-300x250_pymes.gif" class="image wp-image-4993  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></section><section id="media_image-11" class="widget widget_media_image"><a href="https://vacunatepba.gba.gob.ar/"><img width="300" height="250"   alt="" style="max-width: 100%; height: auto;" data-src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_250/https://noticias106.com/wp-content/uploads/2021/02/1852985312204414325.gif" class="image wp-image-10042  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="250" src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_250/https://noticias106.com/wp-content/uploads/2021/02/1852985312204414325.gif" class="image wp-image-10042  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></section><section id="media_image-13" class="widget widget_media_image"><a href="https://www.argentina.gob.ar/generos?utm_source=mtnacionales&#038;utm_medium=cpc&#038;utm_campaign=violencias&#038;utm_term=&#038;utm_content=mtnacional"><img width="300" height="250"   alt="" style="max-width: 100%; height: auto;" data-src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_250/https://noticias106.com/wp-content/uploads/2021/03/10272286508979867833.gif" class="image wp-image-10311  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="250" src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_250/https://noticias106.com/wp-content/uploads/2021/03/10272286508979867833.gif" class="image wp-image-10311  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></section></div></aside></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="widget-area"><div class="container"><div class="row"><div class="col-sm-6 col-lg-3"><section id="rss-2" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://noticias106.com/feed/"><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_14,h_14/https://noticias106.com/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_14,h_14/https://noticias106.com/wp-includes/images/rss.png" alt="RSS" /></noscript></a> <a class="rsswidget" href="https://noticias106.com/">Rss</a></h3><ul><li><a class='rsswidget' href='https://noticias106.com/dos-personas-detenidas-tras-intentar-usurpar-una-casa/'>Dos personas detenidas tras intentar usurpar una casa</a></li><li><a class='rsswidget' href='https://noticias106.com/formula-1-max-verstappen-se-proclama-campeon-del-mundo-por-primera-vez/'>Fórmula 1: Max Verstappen se proclama campeón del mundo por primera vez</a></li><li><a class='rsswidget' href='https://noticias106.com/auto-atropella-a-tres-personas-en-colectora-oeste/'>Auto atropella a tres personas en Colectora Oeste</a></li><li><a class='rsswidget' href='https://noticias106.com/la-adolescente-que-se-tiro-de-un-puente-sobre-panamericana-sigue-en-grave-estado/'>La adolescente que se tiró de un puente sobre Panamericana sigue en grave estado</a></li><li><a class='rsswidget' href='https://noticias106.com/se-harto-el-psg-se-quiere-sacar-de-encima-a-mauro-icardi/'>Se hartó el PSG: se quiere sacar de encima a Mauro Icardi</a></li></ul></section></div><div class="col-sm-6 col-lg-3"><section id="media_image-2" class="widget widget_media_image"><a href="https://www.aysa.com.ar/"><img width="300" height="300"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://noticias106.com/wp-content/uploads/2019/03/Aysa_logo.svg_-300x300.png 300w, https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_150/https://noticias106.com/wp-content/uploads/2019/03/Aysa_logo.svg_-150x150.png 150w, https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_768/https://noticias106.com/wp-content/uploads/2019/03/Aysa_logo.svg_-768x768.png 768w, https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1024/https://noticias106.com/wp-content/uploads/2019/03/Aysa_logo.svg_.png 1024w"  data-src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_300/https://noticias106.com/wp-content/uploads/2019/03/Aysa_logo.svg_-300x300.png" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-239  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="300" src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_300/https://noticias106.com/wp-content/uploads/2019/03/Aysa_logo.svg_-300x300.png" class="image wp-image-239  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://noticias106.com/wp-content/uploads/2019/03/Aysa_logo.svg_-300x300.png 300w, https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_150/https://noticias106.com/wp-content/uploads/2019/03/Aysa_logo.svg_-150x150.png 150w, https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_768/https://noticias106.com/wp-content/uploads/2019/03/Aysa_logo.svg_-768x768.png 768w, https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1024/https://noticias106.com/wp-content/uploads/2019/03/Aysa_logo.svg_.png 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></section></div><div class="col-sm-6 col-lg-3"></div><div class="col-sm-6 col-lg-3"><section id="text-6" class="widget widget_text"><h3 class="widget-title">Noticias106</h3><div class="textwidget"><p><strong>Para publicitar:</strong></p><p>contacto@frecuencia106.com / comercial@frecuencia106.com</p><p>Escobar &#8211; Buenos Aires &#8211; Argentina</p><p>Todos los derechos reservados 2020</p><p>&nbsp;</p></div></section><section id="text-8" class="widget widget_text"><h3 class="widget-title">Política de privacidad</h3><div class="textwidget"><p><a href="https://noticias106.com/politica-de-privacidad/">Leer</a></p></div></section></div></div></div></div><div class="site-info"><div class="container"><div class="row"><div class="col-lg-auto order-lg-2 ml-auto"><div class="social-profiles"><ul class="clearfix"><li><a target="_blank" href="https://www.facebook.com/noticias106escobar"></a></li><li><a target="_blank" href="https://www.instagram.com/noticias106escobar/"></a></li><li><a target="_blank" href="https://twitter.com/noticias106bsas"></a></li></ul></div></div><div class="copyright col-lg order-lg-1 text-lg-left"><div class="theme-link"> Copyright &copy; 2021 <a href="https://noticias106.com/" title="Escobar | Noticias de Escobar | Diario Digital Noticias106 |" >Escobar | Noticias de Escobar | Diario Digital Noticias106 |</a></div><div class="privacy-link"><a class="privacy-policy-link" href="https://noticias106.com/politica-de-privacidad/">Política de privacidad</a></div><div class="author-link">Theme by: <a href="https://www.themehorse.com" target="_blank" title="Theme Horse" >Theme Horse</a></div><div class="wp-link">Proudly Powered by: <a href="http://wordpress.org/" target="_blank" title="WordPress">WordPress</a></div></div></div></div></div></footer><div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" data-a2a-scroll-show="100,100" style="right:0px;top:100px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnoticias106.com%2Fla-dirigencia-politica-y-sus-prioridades%2F&amp;linkname=Las%20prioridades%20de%20la%20gente%20y%20las%20prioridades%20de%20los%20pol%C3%ADticos%20-%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Diario%20Digital%20Noticias106%20%7C" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnoticias106.com%2Fla-dirigencia-politica-y-sus-prioridades%2F&amp;linkname=Las%20prioridades%20de%20la%20gente%20y%20las%20prioridades%20de%20los%20pol%C3%ADticos%20-%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Diario%20Digital%20Noticias106%20%7C" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fnoticias106.com%2Fla-dirigencia-politica-y-sus-prioridades%2F&amp;linkname=Las%20prioridades%20de%20la%20gente%20y%20las%20prioridades%20de%20los%20pol%C3%ADticos%20-%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Diario%20Digital%20Noticias106%20%7C" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnoticias106.com%2Fla-dirigencia-politica-y-sus-prioridades%2F&amp;linkname=Las%20prioridades%20de%20la%20gente%20y%20las%20prioridades%20de%20los%20pol%C3%ADticos%20-%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Diario%20Digital%20Noticias106%20%7C" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fnoticias106.com%2Fla-dirigencia-politica-y-sus-prioridades%2F&amp;linkname=Las%20prioridades%20de%20la%20gente%20y%20las%20prioridades%20de%20los%20pol%C3%ADticos%20-%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Diario%20Digital%20Noticias106%20%7C" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;left:0px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnoticias106.com%2Fla-dirigencia-politica-y-sus-prioridades%2F&amp;linkname=Las%20prioridades%20de%20la%20gente%20y%20las%20prioridades%20de%20los%20pol%C3%ADticos%20-%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Diario%20Digital%20Noticias106%20%7C" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnoticias106.com%2Fla-dirigencia-politica-y-sus-prioridades%2F&amp;linkname=Las%20prioridades%20de%20la%20gente%20y%20las%20prioridades%20de%20los%20pol%C3%ADticos%20-%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Diario%20Digital%20Noticias106%20%7C" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fnoticias106.com%2Fla-dirigencia-politica-y-sus-prioridades%2F&amp;linkname=Las%20prioridades%20de%20la%20gente%20y%20las%20prioridades%20de%20los%20pol%C3%ADticos%20-%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Diario%20Digital%20Noticias106%20%7C" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnoticias106.com%2Fla-dirigencia-politica-y-sus-prioridades%2F&amp;linkname=Las%20prioridades%20de%20la%20gente%20y%20las%20prioridades%20de%20los%20pol%C3%ADticos%20-%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Diario%20Digital%20Noticias106%20%7C" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fnoticias106.com%2Fla-dirigencia-politica-y-sus-prioridades%2F&amp;linkname=Las%20prioridades%20de%20la%20gente%20y%20las%20prioridades%20de%20los%20pol%C3%ADticos%20-%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Diario%20Digital%20Noticias106%20%7C" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div id="amp-mobile-version-switcher" hidden> <a rel="amphtml" href="https://noticias106.com/la-dirigencia-politica-y-sus-prioridades/amp/"> Go to mobile version </a></div> <script defer src="https://noticias106.com/wp-content/cache/autoptimize/js/autoptimize_82598ecb68059bef79b3e71817f0a3ee.js"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk 

Served from: noticias106.com @ 2021-12-13 13:13:13 by W3 Total Cache
-->