<!doctype html><html lang="es-AR"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="profile" href="https://gmpg.org/xfn/11"> <script>!function(e){var r={};function n(t){if(r[t])return r[t].exports;var o=r[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=r,n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,r){if(1&r&&(e=n(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(n.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var o in e)n.d(t,o,function(r){return e[r]}.bind(null,o));return t},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},n.p="",n(n.s=0)}([function(e,r){!function(e){var r=e.ampUrl,n=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,a=e.noampQueryVarValue,i=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(s);if(u.some((function(e){var r=e.match(f);if(r&&new RegExp(r[1],r[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var r=e.querySelector("a[href]");r&&r.addEventListener("click",(function(){sessionStorage.removeItem(i)}))}}));var c=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(i)||n||c)){var d=new URL(location.href),l=new URL(r);l.hash=d.hash,d.searchParams.has(o)&&a===d.searchParams.get(o)?sessionStorage.setItem(i,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}}}}({"ampUrl":"https:\/\/noticias106.com\/marcelo-gallardo-fue-elegido-como-mejor-tecnico-de-america\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);</script> <link media="all" href="https://noticias106.com/wp-content/cache/autoptimize/css/autoptimize_f537493351580c4c46dd4fa65f2c351c.css" rel="stylesheet" /><title>Marcelo Gallardo fue elegido como mejor técnico de América | Escobar | Noticias de Escobar | Diario Digital Noticias106 |</title><meta name="description" content="Escobar | Noticias de Escobar | Diario Digital Noticias106 | Marcelo Gallardo fue elegido como mejor técnico de América" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://noticias106.com/marcelo-gallardo-fue-elegido-como-mejor-tecnico-de-america/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Marcelo Gallardo fue elegido como mejor técnico de América | Escobar | Noticias de Escobar | Diario Digital Noticias106 |" /><meta property="og:description" content="Escobar | Noticias de Escobar | Diario Digital Noticias106 | Marcelo Gallardo fue elegido como mejor técnico de América" /><meta property="og:url" content="https://noticias106.com/marcelo-gallardo-fue-elegido-como-mejor-tecnico-de-america/" /><meta property="og:site_name" content="Escobar | Noticias de Escobar | Diario Digital Noticias106 |" /><meta property="article:publisher" content="https://www.facebook.com/noticias106escobar/" /><meta property="article:published_time" content="2021-03-10T17:55:58+00:00" /><meta property="article:modified_time" content="2021-03-10T17:55:59+00:00" /><meta property="og:image" content="https://noticias106.com/wp-content/uploads/2020/02/gallardo-2.jpg" /><meta property="og:image:width" content="1140" /><meta property="og:image:height" content="640" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@noticias106bsas" /><meta name="twitter:site" content="@noticias106bsas" /><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Noticias106 Escobar"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="2 minutos"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://noticias106.com/#organization","name":"Noticias106","url":"https://noticias106.com/","sameAs":["https://www.facebook.com/noticias106escobar/","https://www.instagram.com/radiofrecuencia106fm_escobar/","https://www.youtube.com/channel/UCv1zhgoaYgNy7wl7EHZLZLg?view_as=subscriber","https://twitter.com/noticias106bsas"],"logo":{"@type":"ImageObject","@id":"https://noticias106.com/#logo","inLanguage":"es-AR","url":"https://noticias106.com/wp-content/uploads/2020/05/logo2-noticias106-tama\u00f1oweb.png","width":457,"height":78,"caption":"Noticias106"},"image":{"@id":"https://noticias106.com/#logo"}},{"@type":"WebSite","@id":"https://noticias106.com/#website","url":"https://noticias106.com/","name":"Escobar | Noticias de Escobar | Diario Digital Noticias106 |","description":"Portal de Noticias de Escobar y el Conurbano Norte actualizaci\u00f3n las 24hs, Pilar, Z\u00e1rate, Campana, Tigre","publisher":{"@id":"https://noticias106.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://noticias106.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://noticias106.com/marcelo-gallardo-fue-elegido-como-mejor-tecnico-de-america/#primaryimage","inLanguage":"es-AR","url":"https://noticias106.com/wp-content/uploads/2020/02/gallardo-2.jpg","width":1140,"height":640,"caption":"Gallardo"},{"@type":["WebPage","ItemPage"],"@id":"https://noticias106.com/marcelo-gallardo-fue-elegido-como-mejor-tecnico-de-america/#webpage","url":"https://noticias106.com/marcelo-gallardo-fue-elegido-como-mejor-tecnico-de-america/","name":"Marcelo Gallardo fue elegido como mejor t\u00e9cnico de Am\u00e9rica | Escobar | Noticias de Escobar | Diario Digital Noticias106 |","isPartOf":{"@id":"https://noticias106.com/#website"},"primaryImageOfPage":{"@id":"https://noticias106.com/marcelo-gallardo-fue-elegido-como-mejor-tecnico-de-america/#primaryimage"},"datePublished":"2021-03-10T17:55:58+00:00","dateModified":"2021-03-10T17:55:59+00:00","description":"Escobar | Noticias de Escobar | Diario Digital Noticias106 | Marcelo Gallardo fue elegido como mejor t\u00e9cnico de Am\u00e9rica","breadcrumb":{"@id":"https://noticias106.com/marcelo-gallardo-fue-elegido-como-mejor-tecnico-de-america/#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://noticias106.com/marcelo-gallardo-fue-elegido-como-mejor-tecnico-de-america/"]}]},{"@type":"BreadcrumbList","@id":"https://noticias106.com/marcelo-gallardo-fue-elegido-como-mejor-tecnico-de-america/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://noticias106.com/","url":"https://noticias106.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://noticias106.com/marcelo-gallardo-fue-elegido-como-mejor-tecnico-de-america/","url":"https://noticias106.com/marcelo-gallardo-fue-elegido-como-mejor-tecnico-de-america/","name":"Marcelo Gallardo fue elegido como mejor t\u00e9cnico de Am\u00e9rica"}}]},{"@type":["Article","NewsArticle"],"@id":"https://noticias106.com/marcelo-gallardo-fue-elegido-como-mejor-tecnico-de-america/#article","isPartOf":{"@id":"https://noticias106.com/marcelo-gallardo-fue-elegido-como-mejor-tecnico-de-america/#webpage"},"author":{"@id":"https://noticias106.com/#/schema/person/d487070cc4c70d236139d72d29cf07a1"},"headline":"Marcelo Gallardo fue elegido como mejor t\u00e9cnico de Am\u00e9rica","datePublished":"2021-03-10T17:55:58+00:00","dateModified":"2021-03-10T17:55:59+00:00","mainEntityOfPage":{"@id":"https://noticias106.com/marcelo-gallardo-fue-elegido-como-mejor-tecnico-de-america/#webpage"},"commentCount":0,"publisher":{"@id":"https://noticias106.com/#organization"},"image":{"@id":"https://noticias106.com/marcelo-gallardo-fue-elegido-como-mejor-tecnico-de-america/#primaryimage"},"keywords":"Gallardo","articleSection":"Deportes","inLanguage":"es-AR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://noticias106.com/marcelo-gallardo-fue-elegido-como-mejor-tecnico-de-america/#respond"]}]},{"@type":"Person","@id":"https://noticias106.com/#/schema/person/d487070cc4c70d236139d72d29cf07a1","name":"Noticias106 Escobar","image":{"@type":"ImageObject","@id":"https://noticias106.com/#personlogo","inLanguage":"es-AR","url":"https://secure.gravatar.com/avatar/fc8d4ae2b5d16e4cef540b87579f6f68?s=96&d=mm&r=g","caption":"Noticias106 Escobar"}}]}</script> <link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Escobar | Noticias de Escobar | Diario Digital Noticias106 | &raquo; Feed" href="https://noticias106.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Escobar | Noticias de Escobar | Diario Digital Noticias106 | &raquo; RSS de los comentarios" href="https://noticias106.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Escobar | Noticias de Escobar | Diario Digital Noticias106 | &raquo; Marcelo Gallardo fue elegido como mejor técnico de América RSS de los comentarios" href="https://noticias106.com/marcelo-gallardo-fue-elegido-como-mejor-tecnico-de-america/feed/" /> <script type='text/javascript' src='https://noticias106.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://noticias106.com/wp-content/themes/newscard/assets/js/html5.js' id='html5-js'></script> <![endif]--><link rel="https://api.w.org/" href="https://noticias106.com/wp-json/" /><link rel="alternate" type="application/json" href="https://noticias106.com/wp-json/wp/v2/posts/10172" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticias106.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticias106.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.2" /><link rel='shortlink' href='https://noticias106.com/?p=10172' /><link rel="alternate" type="application/json+oembed" href="https://noticias106.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias106.com%2Fmarcelo-gallardo-fue-elegido-como-mejor-tecnico-de-america%2F" /><link rel="alternate" type="text/xml+oembed" href="https://noticias106.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias106.com%2Fmarcelo-gallardo-fue-elegido-como-mejor-tecnico-de-america%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <link rel="pingback" href="https://noticias106.com/xmlrpc.php"><link rel="amphtml" href="https://noticias106.com/marcelo-gallardo-fue-elegido-como-mejor-tecnico-de-america/amp/"><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://noticias106.com/marcelo-gallardo-fue-elegido-como-mejor-tecnico-de-america/?amp=1"><link rel="icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_32,h_32/https://noticias106.com/wp-content/uploads/2019/03/cropped-logo2-noticias106-32x32.png" sizes="32x32" /><link rel="icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192,h_192/https://noticias106.com/wp-content/uploads/2019/03/cropped-logo2-noticias106-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180,h_180/https://noticias106.com/wp-content/uploads/2019/03/cropped-logo2-noticias106-180x180.png" /><meta name="msapplication-TileImage" content="https://noticias106.com/wp-content/uploads/2019/03/cropped-logo2-noticias106-270x270.png" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-137368693-1"></script> <script>window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-137368693-1');</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-10172 single-format-standard wp-custom-logo theme-body"><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="masthead" class="site-header"><nav class="navbar navbar-expand-lg d-block"><div class="navbar-head" ><div class="container"><div class="row navbar-head-row align-items-center"><div class="col-lg-4"><div class="site-branding navbar-brand"> <a href="https://noticias106.com/" class="custom-logo-link" rel="home"><img width="457" height="78" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_457,h_78/https://noticias106.com/wp-content/uploads/2020/05/cropped-logo2-noticias106-tamañoweb-1.png" class="custom-logo" alt="Escobar | Noticias de Escobar | Diario Digital Noticias106 |" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_457/https://noticias106.com/wp-content/uploads/2020/05/cropped-logo2-noticias106-tamañoweb-1.png 457w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://noticias106.com/wp-content/uploads/2020/05/cropped-logo2-noticias106-tamañoweb-1-300x51.png 300w" sizes="(max-width: 457px) 100vw, 457px" /></a><h2 class="site-title"><a href="https://noticias106.com/" rel="home">Escobar | Noticias de Escobar | Diario Digital Noticias106 |</a></h2><p class="site-description">Portal de Noticias de Escobar y el Conurbano Norte actualización las 24hs, Pilar, Zárate, Campana, Tigre</p></div></div><div class="col-lg-8 navbar-ad-section"> <a href="http://www.frecuencia106.com" class="newscard-ad-728-90" target="_blank"> <img class="img-fluid" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://noticias106.com/wp-content/uploads/2020/08/Radio-Frecuencia106-Max-Quality.jpg" alt="Banner Add"> </a></div></div></div></div><div class="navigation-bar"><div class="navigation-bar-top"><div class="container"> <button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button> <span class="search-toggle"></span></div><div class="search-bar"><div class="container"><div class="search-block off"><form action="https://noticias106.com/" method="get" class="search-form"> <label class="assistive-text"> Search </label><div class="input-group"> <input type="search" value="" placeholder="Search" class="form-control s" name="s"><div class="input-group-prepend"> <button class="btn btn-theme">Search</button></div></div></form></div></div></div></div><div class="navbar-main"><div class="container"><div class="collapse navbar-collapse" id="navbarCollapse"><div id="site-navigation" class="main-navigation" role="navigation"><ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-2814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2814"><a href="https://noticias106.com">Inicio</a></li><li id="menu-item-2816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2816"><a href="https://noticias106.com/nacionales/">Nacionales</a></li><li id="menu-item-6074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6074"><a href="https://noticias106.com/provincia/">Provinciales</a></li><li id="menu-item-2817" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2817"><a href="https://noticias106.com/deportes/">Deportes</a></li><li id="menu-item-2818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2818"><a href="https://noticias106.com/espectaculos/">Espectáculos</a></li><li id="menu-item-2815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2815"><a href="https://noticias106.com/escobar/">Escobar</a></li><li id="menu-item-6075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6075"><a href="https://noticias106.com/pilar/">Pilar</a></li><li id="menu-item-6076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6076"><a href="https://noticias106.com/campana/">Campana</a></li><li id="menu-item-6077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6077"><a href="https://noticias106.com/tigre/">Tigre</a></li><li id="menu-item-6078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6078"><a href="https://noticias106.com/zarate/">Zárate</a></li></ul></div></div><div class="nav-search"> <span class="search-toggle"></span></div></div></div></div></nav></header><div id="content" class="site-content "><div class="container"><div class="row justify-content-center site-content-row"><div id="primary" class="col-lg-8 content-area"><main id="main" class="site-main"><div class="post-10172 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-gallardo"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://noticias106.com/deportes/" rel="category tag">Deportes</a></div></div><header class="entry-header"><h1 class="entry-title">Marcelo Gallardo fue elegido como mejor técnico de América</h1><div class="entry-meta"><div class="date"><a href="https://noticias106.com/marcelo-gallardo-fue-elegido-como-mejor-tecnico-de-america/" title="Marcelo Gallardo fue elegido como mejor técnico de América">10 marzo, 2021</a></div><div class="by-author vcard author"><a href="https://noticias106.com/author/c1511119/">Noticias106 Escobar</a></div></div></header><div class="entry-content"><p>Buenas noticias para el Mundo<strong> River: Marcelo Gallardo recibió este miércoles el premio al mejor entrenador de América por tercera vez consecutiva</strong> en la tradicional encuesta del diario uruguayo<em> El País.</em> El entrenador, que acaba de salir campeón de la Supercopa Argentina, fue reconocido por este reconocido medio y es un mimo al trabajo que viene realizando hace casi siete años.</p><p>En ese contexto,&nbsp;<strong>River fue elegido como el mejor equipo de Argentina y Carlos Tevez</strong>, capitán de Boca Juniors, se quedó con el premio al&nbsp;<strong>mejor jugador del fútbol argentino.</strong>&nbsp;El galardón al mejor futbolista de América sorpresivamente fue para el brasileño Marinho, de Santos, por un margen de 21 votos sobre Ignacio Fernández, de River Plate.</p><p>Por tercera edición seguida<strong>, el &#8220;Muñeco&#8221; ganó el premio al mejor entrenador de América en la encuesta de la que participaron 390 periodistas de 13 países del continente con 211 votos (54%)</strong>&nbsp;y en el segundo lugar quedó Hernán Crespo, campeón de la Copa Sudamericana con Defensa y Justicia, con 70 (17%).</p><p><strong>Gallardo igualó la marca de José Néstor Pekerman, que lo ganó entre 2012 y 2014,</strong>&nbsp;y quedó a dos de Carlos Bianchi. En la edición número 35 de los premios de El País también fueron condecorados otros argentinos.</p><h3>OTROS GANADORES</h3><p><strong>Pedro Troglio,&nbsp;</strong>DT de Olimpia,<strong>&nbsp;fue elegido como el mejor entrenador de Honduras.</strong>&nbsp;<strong>Ariel Holan y Matías Dituro,</strong>&nbsp;campeones de Chile con Universidad Católica, fueron los mejores del fútbol trasandino. En tanto,&nbsp;<strong>Emanuel Herrera</strong>, actual delantero de Argentinos Juniors, ganó el premio al mejor futbolista de Perú por ser el goleador de Sporting Cristal.</p><p>Por su parte,&nbsp;<strong>Damián Díaz y Fabián Bustos,&nbsp;</strong>ambos de Barcelona, se adueñaron de los premios de Ecuador como mejor futbolista y entrenador, respectivamente. Y en el equipo ideal&nbsp;<strong>Gonzalo Montiel, Enzo Pérez, Ignacio Fernández y Rafael Santos Borré&nbsp;</strong>se metieron en medio de futbolistas de Santos y Palmeiras, los finalistas de la última Copa Libertadores.</p><p>El diario uruguayo El País entrega<strong>&nbsp;estos premios desde 1986 y el primer ganador fue el exjugador de Independiente y River Plate Antonio Alzamendi.</strong></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://noticias106.com/marcelo-gallardo-fue-elegido-como-mejor-tecnico-de-america/" data-a2a-title="Marcelo Gallardo fue elegido como mejor técnico de América"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnoticias106.com%2Fmarcelo-gallardo-fue-elegido-como-mejor-tecnico-de-america%2F&amp;linkname=Marcelo%20Gallardo%20fue%20elegido%20como%20mejor%20t%C3%A9cnico%20de%20Am%C3%A9rica" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnoticias106.com%2Fmarcelo-gallardo-fue-elegido-como-mejor-tecnico-de-america%2F&amp;linkname=Marcelo%20Gallardo%20fue%20elegido%20como%20mejor%20t%C3%A9cnico%20de%20Am%C3%A9rica" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fnoticias106.com%2Fmarcelo-gallardo-fue-elegido-como-mejor-tecnico-de-america%2F&amp;linkname=Marcelo%20Gallardo%20fue%20elegido%20como%20mejor%20t%C3%A9cnico%20de%20Am%C3%A9rica" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnoticias106.com%2Fmarcelo-gallardo-fue-elegido-como-mejor-tecnico-de-america%2F&amp;linkname=Marcelo%20Gallardo%20fue%20elegido%20como%20mejor%20t%C3%A9cnico%20de%20Am%C3%A9rica" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fnoticias106.com%2Fmarcelo-gallardo-fue-elegido-como-mejor-tecnico-de-america%2F&amp;linkname=Marcelo%20Gallardo%20fue%20elegido%20como%20mejor%20t%C3%A9cnico%20de%20Am%C3%A9rica" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div><footer class="entry-meta"><span class="tag-links"><span class="label">Tags:</span> <a href="https://noticias106.com/tag/gallardo/" rel="tag">Gallardo</a></span></footer></div><nav class="navigation post-navigation" role="navigation" aria-label="Entradas"><h2 class="screen-reader-text">Navegación de entradas</h2><div class="nav-links"><div class="nav-previous"><a href="https://noticias106.com/dos-accidentes-en-una-manana-agitada-en-panamericana/" rel="prev">Dos accidentes en una mañana agitada en Panamericana</a></div></div></nav><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/marcelo-gallardo-fue-elegido-como-mejor-tecnico-de-america/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://noticias106.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p><p class="comment-form-email"><label for="email">Correo electrónico</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='10172' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0701c1497b" /></p><input type="hidden" id="ak_js" name="ak_js" value="200"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div></main></div><aside id="secondary" class="col-lg-4 widget-area" role="complementary"><div class="sticky-sidebar"><section id="media_image-9" class="widget widget_media_image"><a href="https://www.twitch.tv/frecuencia106" target="_blank" rel="noopener"><img width="533" height="152" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_533,h_152/https://noticias106.com/wp-content/uploads/2020/07/envivo.gif" class="image wp-image-6954  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></section><section id="categories-4" class="widget widget_categories"><h3 class="widget-title">Categorías</h3><ul><li class="cat-item cat-item-1112"><a href="https://noticias106.com/campana/">Campana</a></li><li class="cat-item cat-item-1114"><a href="https://noticias106.com/del-viso/">Del Viso</a></li><li class="cat-item cat-item-7"><a href="https://noticias106.com/deportes/">Deportes</a></li><li class="cat-item cat-item-1"><a href="https://noticias106.com/escobar/">Escobar</a></li><li class="cat-item cat-item-6"><a href="https://noticias106.com/espectaculos/">Espectaculos</a></li><li class="cat-item cat-item-5"><a href="https://noticias106.com/nacionales/">Nacionales</a></li><li class="cat-item cat-item-1116"><a href="https://noticias106.com/pacheco/">Pacheco</a></li><li class="cat-item cat-item-1110"><a href="https://noticias106.com/pilar/">Pilar</a></li><li class="cat-item cat-item-1124"><a href="https://noticias106.com/provincia/">Provincia</a></li><li class="cat-item cat-item-1113"><a href="https://noticias106.com/tigre/">Tigre</a></li><li class="cat-item cat-item-1115"><a href="https://noticias106.com/villa-rosa/">Villa Rosa</a></li><li class="cat-item cat-item-1111"><a href="https://noticias106.com/zarate/">Zárate</a></li></ul></section><section id="media_image-4" class="widget widget_media_image"><a href="https://noticias106.com/contactate-con-nosotros/"><img width="300" height="600" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300,h_600/https://noticias106.com/wp-content/uploads/2020/05/prueba-1.gif" class="image wp-image-4973  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></section><section id="media_image-6" class="widget widget_media_image"><a href="https://www.aysa.com.ar/"><img width="300" height="250" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300,h_250/https://noticias106.com/wp-content/uploads/2020/05/aysa-300x250_pymes.gif" class="image wp-image-4993  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></section><section id="media_image-11" class="widget widget_media_image"><a href="https://vacunatepba.gba.gob.ar/"><img width="300" height="250" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300,h_250/https://noticias106.com/wp-content/uploads/2021/02/1852985312204414325.gif" class="image wp-image-10042  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></section></div></aside></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="widget-area"><div class="container"><div class="row"><div class="col-sm-6 col-lg-3"><section id="rss-2" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://noticias106.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_14,h_14/https://noticias106.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://noticias106.com/">Rss</a></h3><ul><li><a class='rsswidget' href='https://noticias106.com/se-incendio-un-jardin-de-infantes/'>Se incendió un jardín de infantes</a></li><li><a class='rsswidget' href='https://noticias106.com/secuestran-5-toneladas-de-marihuana-procedente-de-brasil/'>Secuestran 5 toneladas de marihuana procedente de Brasil</a></li><li><a class='rsswidget' href='https://noticias106.com/murio-por-coronavirus-un-historico-vecino-y-comerciante-del-barrio-el-cazador/'>Murió por coronavirus un histórico vecino y comerciante del barrio El Cazador</a></li><li><a class='rsswidget' href='https://noticias106.com/investigan-si-el-asesino-del-kiosquero-venia-de-cometer-otro-asalto/'>Investigan si el asesino del kiosquero venía de cometer otro asalto</a></li><li><a class='rsswidget' href='https://noticias106.com/ganancias-el-nuevo-piso-sera-retroactivo-a-enero-y-el-aguinaldo-quedara-exento/'>Ganancias: el nuevo piso será retroactivo a enero y el aguinaldo quedará exento</a></li></ul></section></div><div class="col-sm-6 col-lg-3"><section id="media_image-2" class="widget widget_media_image"><a href="https://www.aysa.com.ar/"><img width="300" height="300" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300,h_300/https://noticias106.com/wp-content/uploads/2019/03/Aysa_logo.svg_-300x300.png" class="image wp-image-239  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://noticias106.com/wp-content/uploads/2019/03/Aysa_logo.svg_-300x300.png 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://noticias106.com/wp-content/uploads/2019/03/Aysa_logo.svg_-150x150.png 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://noticias106.com/wp-content/uploads/2019/03/Aysa_logo.svg_-768x768.png 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://noticias106.com/wp-content/uploads/2019/03/Aysa_logo.svg_.png 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></section></div><div class="col-sm-6 col-lg-3"><section id="media_image-3" class="widget widget_media_image"><h3 class="widget-title">Radio en vivo!</h3><a href="http://www.frecuencia106.com"><img width="300" height="42" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300,h_42/https://noticias106.com/wp-content/uploads/2019/03/Frecuencia106-blanco-01-300x42.png" class="image wp-image-229  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://noticias106.com/wp-content/uploads/2019/03/Frecuencia106-blanco-01-300x42.png 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://noticias106.com/wp-content/uploads/2019/03/Frecuencia106-blanco-01-768x108.png 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1000/https://noticias106.com/wp-content/uploads/2019/03/Frecuencia106-blanco-01.png 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a></section></div><div class="col-sm-6 col-lg-3"><section id="text-6" class="widget widget_text"><h3 class="widget-title">Noticias106</h3><div class="textwidget"><p><strong>Para publicitar:</strong></p><p>contacto@frecuencia106.com / comercial@frecuencia106.com o al Whatsapp 348-4384260</p><p>Director: Julio Herrlein</p><p>Escobar &#8211; Buenos Aires &#8211; Argentina</p><p>Todos los derechos reservados 2020</p><p>&nbsp;</p></div></section><section id="text-8" class="widget widget_text"><h3 class="widget-title">Política de privacidad</h3><div class="textwidget"><p><a href="https://noticias106.com/politica-de-privacidad/">Leer</a></p></div></section></div></div></div></div><div class="site-info"><div class="container"><div class="row"><div class="col-lg-auto order-lg-2 ml-auto"><div class="social-profiles"><ul class="clearfix"><li><a target="_blank" href="https://www.facebook.com/noticias106escobar"></a></li><li><a target="_blank" href="https://www.instagram.com/noticias106escobar/"></a></li><li><a target="_blank" href="https://twitter.com/noticias106bsas"></a></li></ul></div></div><div class="copyright col-lg order-lg-1 text-lg-left"><div class="theme-link"> Copyright &copy; 2021 <a href="https://noticias106.com/" title="Escobar | Noticias de Escobar | Diario Digital Noticias106 |" >Escobar | Noticias de Escobar | Diario Digital Noticias106 |</a></div><div class="privacy-link"><a class="privacy-policy-link" href="https://noticias106.com/politica-de-privacidad/">Política de privacidad</a></div><div class="author-link">Theme by: <a href="https://www.themehorse.com" target="_blank" title="Theme Horse" >Theme Horse</a></div><div class="wp-link">Proudly Powered by: <a href="http://wordpress.org/" target="_blank" title="WordPress">WordPress</a></div></div></div></div></div></footer><div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" data-a2a-scroll-show="100,100" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnoticias106.com%2Fmarcelo-gallardo-fue-elegido-como-mejor-tecnico-de-america%2F&amp;linkname=Marcelo%20Gallardo%20fue%20elegido%20como%20mejor%20t%C3%A9cnico%20de%20Am%C3%A9rica%20%7C%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Diario%20Digital%20Noticias106%20%7C" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnoticias106.com%2Fmarcelo-gallardo-fue-elegido-como-mejor-tecnico-de-america%2F&amp;linkname=Marcelo%20Gallardo%20fue%20elegido%20como%20mejor%20t%C3%A9cnico%20de%20Am%C3%A9rica%20%7C%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Diario%20Digital%20Noticias106%20%7C" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fnoticias106.com%2Fmarcelo-gallardo-fue-elegido-como-mejor-tecnico-de-america%2F&amp;linkname=Marcelo%20Gallardo%20fue%20elegido%20como%20mejor%20t%C3%A9cnico%20de%20Am%C3%A9rica%20%7C%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Diario%20Digital%20Noticias106%20%7C" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnoticias106.com%2Fmarcelo-gallardo-fue-elegido-como-mejor-tecnico-de-america%2F&amp;linkname=Marcelo%20Gallardo%20fue%20elegido%20como%20mejor%20t%C3%A9cnico%20de%20Am%C3%A9rica%20%7C%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Diario%20Digital%20Noticias106%20%7C" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fnoticias106.com%2Fmarcelo-gallardo-fue-elegido-como-mejor-tecnico-de-america%2F&amp;linkname=Marcelo%20Gallardo%20fue%20elegido%20como%20mejor%20t%C3%A9cnico%20de%20Am%C3%A9rica%20%7C%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Diario%20Digital%20Noticias106%20%7C" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;left:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnoticias106.com%2Fmarcelo-gallardo-fue-elegido-como-mejor-tecnico-de-america%2F&amp;linkname=Marcelo%20Gallardo%20fue%20elegido%20como%20mejor%20t%C3%A9cnico%20de%20Am%C3%A9rica%20%7C%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Diario%20Digital%20Noticias106%20%7C" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnoticias106.com%2Fmarcelo-gallardo-fue-elegido-como-mejor-tecnico-de-america%2F&amp;linkname=Marcelo%20Gallardo%20fue%20elegido%20como%20mejor%20t%C3%A9cnico%20de%20Am%C3%A9rica%20%7C%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Diario%20Digital%20Noticias106%20%7C" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fnoticias106.com%2Fmarcelo-gallardo-fue-elegido-como-mejor-tecnico-de-america%2F&amp;linkname=Marcelo%20Gallardo%20fue%20elegido%20como%20mejor%20t%C3%A9cnico%20de%20Am%C3%A9rica%20%7C%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Diario%20Digital%20Noticias106%20%7C" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnoticias106.com%2Fmarcelo-gallardo-fue-elegido-como-mejor-tecnico-de-america%2F&amp;linkname=Marcelo%20Gallardo%20fue%20elegido%20como%20mejor%20t%C3%A9cnico%20de%20Am%C3%A9rica%20%7C%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Diario%20Digital%20Noticias106%20%7C" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fnoticias106.com%2Fmarcelo-gallardo-fue-elegido-como-mejor-tecnico-de-america%2F&amp;linkname=Marcelo%20Gallardo%20fue%20elegido%20como%20mejor%20t%C3%A9cnico%20de%20Am%C3%A9rica%20%7C%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Diario%20Digital%20Noticias106%20%7C" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div id="amp-mobile-version-switcher" hidden> <a rel="amphtml" href="https://noticias106.com/marcelo-gallardo-fue-elegido-como-mejor-tecnico-de-america/?amp=1"> Go to mobile version </a></div> <script defer src="https://noticias106.com/wp-content/cache/autoptimize/js/autoptimize_30cbc20f45361adc8335f12392f9d255.js"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk 

Served from: noticias106.com @ 2021-03-10 15:57:43 by W3 Total Cache
-->