<!doctype html><html
lang=es-AR><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link
rel=profile href=https://gmpg.org/xfn/11> <script>!function(e){var r={};function n(t){if(r[t])return r[t].exports;var o=r[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=r,n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,r){if(1&r&&(e=n(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(n.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var o in e)n.d(t,o,function(r){return e[r]}.bind(null,o));return t},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},n.p="",n(n.s=0)}([function(e,r){!function(e){var r=e.ampUrl,n=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,a=e.noampQueryVarValue,i=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(s);if(u.some((function(e){var r=e.match(f);if(r&&new RegExp(r[1],r[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var r=e.querySelector("a[href]");r&&r.addEventListener("click",(function(){sessionStorage.removeItem(i)}))}}));var c=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(i)||n||c)){var d=new URL(location.href),l=new URL(r);l.hash=d.hash,d.searchParams.has(o)&&a===d.searchParams.get(o)?sessionStorage.setItem(i,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}}}}({"ampUrl":"https:\/\/noticias106.com\/polemica-en-las-redes-por-las-porciones-de-los-platos-del-restaurante-de-german-martitegui\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);</script> <link
media=all href=https://noticias106.com/wp-content/cache/autoptimize/css/autoptimize_d010793a4412cf4971388e88b4a367c5.css rel=stylesheet><title>Polémica en las redes por las porciones de los platos del restaurante de Germán Martitegui | Escobar | Noticias de Escobar | Diario Digital Noticias106 |</title><meta
name="description" content="Escobar | Noticias de Escobar | Diario Digital Noticias106 | Polémica en las redes por las porciones de los platos del restaurante de Germán Martitegui"><meta
name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://noticias106.com/polemica-en-las-redes-por-las-porciones-de-los-platos-del-restaurante-de-german-martitegui/ ><meta
property="og:locale" content="es_ES"><meta
property="og:type" content="article"><meta
property="og:title" content="Polémica en las redes por las porciones de los platos del restaurante de Germán Martitegui | Escobar | Noticias de Escobar | Diario Digital Noticias106 |"><meta
property="og:description" content="Escobar | Noticias de Escobar | Diario Digital Noticias106 | Polémica en las redes por las porciones de los platos del restaurante de Germán Martitegui"><meta
property="og:url" content="https://noticias106.com/polemica-en-las-redes-por-las-porciones-de-los-platos-del-restaurante-de-german-martitegui/"><meta
property="og:site_name" content="Escobar | Noticias de Escobar | Diario Digital Noticias106 |"><meta
property="article:publisher" content="https://www.facebook.com/noticias106escobar/"><meta
property="article:published_time" content="2021-02-10T18:10:51+00:00"><meta
property="article:modified_time" content="2021-02-10T18:10:52+00:00"><meta
property="og:image" content="https://noticias106.com/wp-content/uploads/2021/02/martitegui.jpg"><meta
property="og:image:width" content="768"><meta
property="og:image:height" content="432"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:creator" content="@noticias106bsas"><meta
name="twitter:site" content="@noticias106bsas"><meta
name="twitter:label1" content="Escrito por"><meta
name="twitter:data1" content="Noticias106 Escobar"><meta
name="twitter:label2" content="Tiempo de lectura"><meta
name="twitter:data2" content="4 minutos"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://noticias106.com/#organization","name":"Noticias106","url":"https://noticias106.com/","sameAs":["https://www.facebook.com/noticias106escobar/","https://www.instagram.com/radiofrecuencia106fm_escobar/","https://www.youtube.com/channel/UCv1zhgoaYgNy7wl7EHZLZLg?view_as=subscriber","https://twitter.com/noticias106bsas"],"logo":{"@type":"ImageObject","@id":"https://noticias106.com/#logo","inLanguage":"es-AR","url":"https://noticias106.com/wp-content/uploads/2020/05/logo2-noticias106-tama\u00f1oweb.png","width":457,"height":78,"caption":"Noticias106"},"image":{"@id":"https://noticias106.com/#logo"}},{"@type":"WebSite","@id":"https://noticias106.com/#website","url":"https://noticias106.com/","name":"Escobar | Noticias de Escobar | Diario Digital Noticias106 |","description":"Portal de Noticias de Escobar y el Conurbano Norte actualizaci\u00f3n las 24hs, Pilar, Z\u00e1rate, Campana, Tigre","publisher":{"@id":"https://noticias106.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://noticias106.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://noticias106.com/polemica-en-las-redes-por-las-porciones-de-los-platos-del-restaurante-de-german-martitegui/#primaryimage","inLanguage":"es-AR","url":"https://noticias106.com/wp-content/uploads/2021/02/martitegui.jpg","width":768,"height":432},{"@type":["WebPage","ItemPage"],"@id":"https://noticias106.com/polemica-en-las-redes-por-las-porciones-de-los-platos-del-restaurante-de-german-martitegui/#webpage","url":"https://noticias106.com/polemica-en-las-redes-por-las-porciones-de-los-platos-del-restaurante-de-german-martitegui/","name":"Pol\u00e9mica en las redes por las porciones de los platos del restaurante de Germ\u00e1n Martitegui | Escobar | Noticias de Escobar | Diario Digital Noticias106 |","isPartOf":{"@id":"https://noticias106.com/#website"},"primaryImageOfPage":{"@id":"https://noticias106.com/polemica-en-las-redes-por-las-porciones-de-los-platos-del-restaurante-de-german-martitegui/#primaryimage"},"datePublished":"2021-02-10T18:10:51+00:00","dateModified":"2021-02-10T18:10:52+00:00","description":"Escobar | Noticias de Escobar | Diario Digital Noticias106 | Pol\u00e9mica en las redes por las porciones de los platos del restaurante de Germ\u00e1n Martitegui","inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://noticias106.com/polemica-en-las-redes-por-las-porciones-de-los-platos-del-restaurante-de-german-martitegui/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://noticias106.com/polemica-en-las-redes-por-las-porciones-de-los-platos-del-restaurante-de-german-martitegui/#article","isPartOf":{"@id":"https://noticias106.com/polemica-en-las-redes-por-las-porciones-de-los-platos-del-restaurante-de-german-martitegui/#webpage"},"author":{"@id":"https://noticias106.com/#/schema/person/d487070cc4c70d236139d72d29cf07a1"},"headline":"Pol\u00e9mica en las redes por las porciones de los platos del restaurante de Germ\u00e1n Martitegui","datePublished":"2021-02-10T18:10:51+00:00","dateModified":"2021-02-10T18:10:52+00:00","mainEntityOfPage":{"@id":"https://noticias106.com/polemica-en-las-redes-por-las-porciones-de-los-platos-del-restaurante-de-german-martitegui/#webpage"},"commentCount":0,"publisher":{"@id":"https://noticias106.com/#organization"},"image":{"@id":"https://noticias106.com/polemica-en-las-redes-por-las-porciones-de-los-platos-del-restaurante-de-german-martitegui/#primaryimage"},"keywords":"martitegui","articleSection":"Espectaculos","inLanguage":"es-AR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://noticias106.com/polemica-en-las-redes-por-las-porciones-de-los-platos-del-restaurante-de-german-martitegui/#respond"]}]},{"@type":"Person","@id":"https://noticias106.com/#/schema/person/d487070cc4c70d236139d72d29cf07a1","name":"Noticias106 Escobar","image":{"@type":"ImageObject","@id":"https://noticias106.com/#personlogo","inLanguage":"es-AR","url":"https://secure.gravatar.com/avatar/fc8d4ae2b5d16e4cef540b87579f6f68?s=96&d=mm&r=g","caption":"Noticias106 Escobar"}}]}</script> <link
href=https://cdn.shortpixel.ai rel=preconnect><link
rel=alternate type=application/rss+xml title="Escobar | Noticias de Escobar | Diario Digital Noticias106 | &raquo; Feed" href=https://noticias106.com/feed/ ><link
rel=alternate type=application/rss+xml title="Escobar | Noticias de Escobar | Diario Digital Noticias106 | &raquo; RSS de los comentarios" href=https://noticias106.com/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Escobar | Noticias de Escobar | Diario Digital Noticias106 | &raquo; Polémica en las redes por las porciones de los platos del restaurante de Germán Martitegui RSS de los comentarios" href=https://noticias106.com/polemica-en-las-redes-por-las-porciones-de-los-platos-del-restaurante-de-german-martitegui/feed/ > <script src=https://noticias106.com/wp-includes/js/jquery/jquery.min.js id=jquery-core-js></script> <!--[if lt IE 9]> <script src=https://noticias106.com/wp-content/themes/newscard/assets/js/html5.js id=html5-js></script> <![endif]--><link
rel=https://api.w.org/ href=https://noticias106.com/wp-json/ ><link
rel=alternate type=application/json href=https://noticias106.com/wp-json/wp/v2/posts/9805><link
rel=EditURI type=application/rsd+xml title=RSD href=https://noticias106.com/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://noticias106.com/wp-includes/wlwmanifest.xml><meta
name="generator" content="WordPress 5.6.1"><link
rel=shortlink href='https://noticias106.com/?p=9805'><link
rel=alternate type=application/json+oembed href="https://noticias106.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias106.com%2Fpolemica-en-las-redes-por-las-porciones-de-los-platos-del-restaurante-de-german-martitegui%2F"><link
rel=alternate type=text/xml+oembed href="https://noticias106.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias106.com%2Fpolemica-en-las-redes-por-las-porciones-de-los-platos-del-restaurante-de-german-martitegui%2F&#038;format=xml"> <script data-cfasync=false>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <link
rel=pingback href=https://noticias106.com/xmlrpc.php><link
rel=amphtml href=https://noticias106.com/polemica-en-las-redes-por-las-porciones-de-los-platos-del-restaurante-de-german-martitegui/amp/ ><link
rel=alternate type=text/html media="only screen and (max-width: 640px)" href="https://noticias106.com/polemica-en-las-redes-por-las-porciones-de-los-platos-del-restaurante-de-german-martitegui/?amp=1"><link
rel=icon href=https://noticias106.com/wp-content/uploads/2019/03/cropped-logo2-noticias106-32x32.png sizes=32x32><link
rel=icon href=https://noticias106.com/wp-content/uploads/2019/03/cropped-logo2-noticias106-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://noticias106.com/wp-content/uploads/2019/03/cropped-logo2-noticias106-180x180.png><meta
name="msapplication-TileImage" content="https://noticias106.com/wp-content/uploads/2019/03/cropped-logo2-noticias106-270x270.png"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-137368693-1"></script> <script>window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-137368693-1');</script> </head><body
data-rsssl=1 class="post-template-default single single-post postid-9805 single-format-standard wp-custom-logo theme-body"><div
id=page class=site>
<a
class="skip-link screen-reader-text" href=#content>Skip to content</a><header
id=masthead class=site-header><nav
class="navbar navbar-expand-lg d-block"><div
class=navbar-head ><div
class=container><div
class="row navbar-head-row align-items-center"><div
class=col-lg-4><div
class="site-branding navbar-brand">
<a
href=https://noticias106.com/ class=custom-logo-link rel=home><img
width=457 height=78 src=https://noticias106.com/wp-content/uploads/2020/05/cropped-logo2-noticias106-tamañoweb-1.png class=custom-logo alt="Escobar | Noticias de Escobar | Diario Digital Noticias106 |" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_457/https://noticias106.com/wp-content/uploads/2020/05/cropped-logo2-noticias106-tamañoweb-1.png 457w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://noticias106.com/wp-content/uploads/2020/05/cropped-logo2-noticias106-tamañoweb-1-300x51.png 300w" sizes="(max-width: 457px) 100vw, 457px"></a><h2 class="site-title"><a
href=https://noticias106.com/ rel=home>Escobar | Noticias de Escobar | Diario Digital Noticias106 |</a></h2><p
class=site-description>Portal de Noticias de Escobar y el Conurbano Norte actualización las 24hs, Pilar, Zárate, Campana, Tigre</p></div></div><div
class="col-lg-8 navbar-ad-section">
<a
href=http://www.frecuencia106.com class=newscard-ad-728-90 target=_blank>
<img
class=img-fluid src=https://noticias106.com/wp-content/uploads/2020/08/Radio-Frecuencia106-Max-Quality.jpg alt="Banner Add">
</a></div></div></div></div><div
class=navigation-bar><div
class=navigation-bar-top><div
class=container>
<button
class="navbar-toggler menu-toggle" type=button data-toggle=collapse data-target=#navbarCollapse aria-controls=navbarCollapse aria-expanded=false aria-label="Toggle navigation"></button>
<span
class=search-toggle></span></div><div
class=search-bar><div
class=container><div
class="search-block off"><form
action=https://noticias106.com/ method=get class=search-form>
<label
class=assistive-text> Search </label><div
class=input-group>
<input
type=search value placeholder=Search class="form-control s" name=s><div
class=input-group-prepend>
<button
class="btn btn-theme">Search</button></div></div></form></div></div></div></div><div
class=navbar-main><div
class=container><div
class="collapse navbar-collapse" id=navbarCollapse><div
id=site-navigation class=main-navigation role=navigation><ul
class="nav-menu navbar-nav d-lg-block"><li
id=menu-item-2814 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2814"><a
href=https://noticias106.com>Inicio</a></li><li
id=menu-item-2816 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2816"><a
href=https://noticias106.com/nacionales/ >Nacionales</a></li><li
id=menu-item-6074 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6074"><a
href=https://noticias106.com/provincia/ >Provinciales</a></li><li
id=menu-item-2817 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2817"><a
href=https://noticias106.com/deportes/ >Deportes</a></li><li
id=menu-item-2818 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2818"><a
href=https://noticias106.com/espectaculos/ >Espectáculos</a></li><li
id=menu-item-2815 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2815"><a
href=https://noticias106.com/escobar/ >Escobar</a></li><li
id=menu-item-6075 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6075"><a
href=https://noticias106.com/pilar/ >Pilar</a></li><li
id=menu-item-6076 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6076"><a
href=https://noticias106.com/campana/ >Campana</a></li><li
id=menu-item-6077 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6077"><a
href=https://noticias106.com/tigre/ >Tigre</a></li><li
id=menu-item-6078 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6078"><a
href=https://noticias106.com/zarate/ >Zárate</a></li></ul></div></div><div
class=nav-search>
<span
class=search-toggle></span></div></div></div></div></nav></header><div
id=content class="site-content "><div
class=container><div
class="row justify-content-center site-content-row"><div
id=primary class="col-lg-8 content-area"><main
id=main class=site-main><div
class="post-9805 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos tag-martitegui"><div
class="entry-meta category-meta"><div
class=cat-links><a
href=https://noticias106.com/espectaculos/ rel="category tag">Espectaculos</a></div></div><header
class=entry-header><h1 class="entry-title">Polémica en las redes por las porciones de los platos del restaurante de Germán Martitegui</h1><div
class=entry-meta><div
class=date><a
href=https://noticias106.com/polemica-en-las-redes-por-las-porciones-de-los-platos-del-restaurante-de-german-martitegui/ title="Polémica en las redes por las porciones de los platos del restaurante de Germán Martitegui">10 febrero, 2021</a></div><div
class="by-author vcard author"><a
href=https://noticias106.com/author/c1511119/ >Noticias106 Escobar</a></div></div></header><div
class=entry-content><p><strong>Germán Martitegui </strong>se hizo popularmente conocido en el 2014 por ser parte de <em><strong>Masterchef </strong></em>junto con<strong> Donato de Santis y Christophe Krywonis</strong>. En los últimos meses su figura volvió a tomar relevancia en los medios por ser sin dudas el jurado más exigente de la primera edición de <strong>Masterchef Celebrity</strong> y renegar con las extrañas ocurrencias de los famosos en la cocina. Sin embargo,<strong> es dueño de una extensa trayectoria en el mundo gastronómico, que excede la televisión.</strong></p><p>Dueño de <strong>Tegui</strong>, su restaurante que queda en Palermo pero debido a la pandemia tuvo que cerrar y reinventarse ofreciendo delivery de sus exclusivos platos para terminar de armar en casa,<strong> en las últimas horas fue tendencia en las redes sociales luego de que un usuario se “indignara” por el tamaño de las preparaciones que el chef ofrece.</strong></p><p><strong>“Me metí a ver los platos del restaurante de Germán Martitegui y estoy indignadísimo. Me chupa un huevo que digan que así es la comida gourmet, es un robo a mano armada disfrazado de arte para cobrarte fortuna por literalmente un espárrago”,</strong>&nbsp;escribió un usuario de las redes junto con cuatro fotos de cuatro platos diferentes, entre los que hay carne, pato y espárragos.<img
loading=lazy alt="Un usuario de Twitter criticó el menú de Martitegui" height=1318 src="https://www.infobae.com/new-resizer/HQwD8kJ0y8YbEBPud-IMbdkb6Bg=/420x280/filters:format(jpg):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/GQX53BCSM5GRNPWFBGFUNHTCSE.jpg" width=1920>Un usuario de Twitter criticó el menú de Martitegui</p><p>Aunque su tuit obtuvo más de setenta mil “Me gusta”,<strong>&nbsp;muchos usuarios respondieron a favor del chef</strong>, y explicando su trabajo: “<strong>Claramente no eres cliente de ese tipo de restaurantes.</strong>&nbsp;No por ello puedes decir que es un robo lo que hacen. Técnica, texturas, sabores y aromas que jamás lo encontrarás en el lomito especial con papas que seguro debes estar acostumbrado”, “<strong>Es un menú de como 10 pasos, no te sirve solo uno”</strong>, “Si vas a un restaurante así,&nbsp;<strong>no vas para saciar tu hambre. Vas para vivir una experiencia gastronómica distinta.&nbsp;</strong>A probar cosas distintas”, “A quienes les gusta criticar siempre van a encontrar algo de lo cual quejarse. $8000 una cena para 2 personas con 4 platos, 1 espumante, torta y bombones. 53 dólares entre 2 en uno de los 50 mejores restaurantes del mundo”.<img
loading=lazy alt="Trucha ahumada, almendras e higos frescos, uno de los platos que ofrece Tegui por San Valentín" height=800 src="https://www.infobae.com/new-resizer/aNOoIH2UopFQDFeVfdrqcsSpz7o=/420x560/filters:format(jpg):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/S7ZXC7S4MFETVBZT6HATD77KIY.jpg" width=640>Trucha ahumada, almendras e higos frescos, uno de los platos que ofrece Tegui por San Valentín</p><p>El restaurante del jurado del programa de Santiago del Moro está<strong>&nbsp;número 86 en la lista de los mejores restaurantes del mundo de la guía San Pellegrino (el&nbsp;</strong><a
href=https://www.infobae.com/tendencias/2019/06/26/en-primera-persona-un-almuerzo-en-mirazur-el-mejor-restaurante-del-mundo/ target=_blank rel="noreferrer noopener"><strong>número uno lo ocupa Mirazur, del argentino Mauro Colagreco)</strong></a><strong>&nbsp;y número 16 en la lista de los mejores restaurantes de América Latina,&nbsp;</strong>de la misma guía, una de las más prestigiosas. E incluso, como comenta otro usuario de la red social, en comparación con el resto de los lugares premiados y reconocidos mundialmente,&nbsp;<strong>Martitegui ofrece uno de los menúes más baratos.</strong><img
loading=lazy alt="Burrata, tomate y alcaparras, uno de los platos que ofrece Tegui por San Valentín" height=800 src="https://www.infobae.com/new-resizer/kZVw4Db6PQtfTnEemNXIqYiAeAo=/420x560/filters:format(jpg):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/7FJPZWPJGZDLVLOOBWFHHVBBQU.jpg" width=640>Burrata, tomate y alcaparras, uno de los platos que ofrece Tegui por San Valentín</p><p>Además, los platos no se pueden evaluar solos sino en conjunto.<strong>&nbsp;Por tratarse de un menú de pasos, el tamaño de cada plato debe no ser demasiado grande, para que el comensal pueda disfrutar hasta el último paso sin saciarse sino hasta el final, para así poder saborear cada cosa en detalle.</strong></p><p>Por otro lado,&nbsp;<strong>cada plato contiene varias preparaciones complejas, que requieren muchos ingredientes</strong>&nbsp;-la mayoría de ellos de calidad, difíciles de conseguir y caros- y llevan tiempo de elaboración y técnicas especiales, lo que sin dudas hace que dichas recetas no sean fáciles de replicar. Ejemplo de ello es uno de los menúes que ofrece ahora el lugar, especial para San Valentín, que tiene langostinos, trucha, chancho, higos y burrata, todos los platos con reducciones y acompañamientos.</p><p>Se trata de creaciones del chef, por eso a este tipo de cocina se lo puede definir como<strong>&nbsp;“de autor”,&nbsp;</strong>por tratarse de preparaciones basadas en la experiencia de quien las realiza.</p><p>Como otro usuario dijo,&nbsp;<strong>no se trata de ir a un restaurante como el de Martitegui a saciar el hambre, sino a disfrutar de una experiencia diferente&nbsp;</strong>desde que comienza la cena o el almuerzo, con un pan casero a modo de bienvenida hasta el final, que cierra con los clásicos&nbsp;<em>petit four</em>, para pasar por sabores atípicos, combinaciones nuevas e ingredientes poco conocidos.</p><div
class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div
class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url=https://noticias106.com/polemica-en-las-redes-por-las-porciones-de-los-platos-del-restaurante-de-german-martitegui/ data-a2a-title="Polémica en las redes por las porciones de los platos del restaurante de Germán Martitegui"><a
class=a2a_button_facebook href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnoticias106.com%2Fpolemica-en-las-redes-por-las-porciones-de-los-platos-del-restaurante-de-german-martitegui%2F&amp;linkname=Pol%C3%A9mica%20en%20las%20redes%20por%20las%20porciones%20de%20los%20platos%20del%20restaurante%20de%20Germ%C3%A1n%20Martitegui" title=Facebook rel="nofollow noopener" target=_blank></a><a
class=a2a_button_twitter href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnoticias106.com%2Fpolemica-en-las-redes-por-las-porciones-de-los-platos-del-restaurante-de-german-martitegui%2F&amp;linkname=Pol%C3%A9mica%20en%20las%20redes%20por%20las%20porciones%20de%20los%20platos%20del%20restaurante%20de%20Germ%C3%A1n%20Martitegui" title=Twitter rel="nofollow noopener" target=_blank></a><a
class=a2a_button_email href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fnoticias106.com%2Fpolemica-en-las-redes-por-las-porciones-de-los-platos-del-restaurante-de-german-martitegui%2F&amp;linkname=Pol%C3%A9mica%20en%20las%20redes%20por%20las%20porciones%20de%20los%20platos%20del%20restaurante%20de%20Germ%C3%A1n%20Martitegui" title=Email rel="nofollow noopener" target=_blank></a><a
class=a2a_button_whatsapp href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnoticias106.com%2Fpolemica-en-las-redes-por-las-porciones-de-los-platos-del-restaurante-de-german-martitegui%2F&amp;linkname=Pol%C3%A9mica%20en%20las%20redes%20por%20las%20porciones%20de%20los%20platos%20del%20restaurante%20de%20Germ%C3%A1n%20Martitegui" title=WhatsApp rel="nofollow noopener" target=_blank></a><a
class=a2a_button_copy_link href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fnoticias106.com%2Fpolemica-en-las-redes-por-las-porciones-de-los-platos-del-restaurante-de-german-martitegui%2F&amp;linkname=Pol%C3%A9mica%20en%20las%20redes%20por%20las%20porciones%20de%20los%20platos%20del%20restaurante%20de%20Germ%C3%A1n%20Martitegui" title="Copy Link" rel="nofollow noopener" target=_blank></a><a
class="a2a_dd addtoany_share_save addtoany_share" href=https://www.addtoany.com/share></a></div></div></div><footer
class=entry-meta><span
class=tag-links><span
class=label>Tags:</span> <a
href=https://noticias106.com/tag/martitegui/ rel=tag>martitegui</a></span></footer></div><nav
class="navigation post-navigation" role=navigation aria-label=Entradas><h2 class="screen-reader-text">Navegación de entradas</h2><div
class=nav-links><div
class=nav-previous><a
href=https://noticias106.com/desafectaron-a-400-agentes-de-la-bonaerense-por-las-protestas-de-septiembre/ rel=prev>Desafectaron a 400 agentes de la Bonaerense por las protestas de septiembre</a></div><div
class=nav-next><a
href=https://noticias106.com/un-cambio-de-horario-ocasiono-caos-de-transito-en-colectora/ rel=next>Un cambio de horario ocasionó caos de tránsito en Colectora</a></div></div></nav><div
id=comments class=comments-area><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a
rel=nofollow id=cancel-comment-reply-link href=/polemica-en-las-redes-por-las-porciones-de-los-platos-del-restaurante-de-german-martitegui/#respond style=display:none;>Cancelar respuesta</a></small></h3><form
action=https://noticias106.com/wp-comments-post.php method=post id=commentform class=comment-form novalidate><p
class=comment-notes><span
id=email-notes>Tu dirección de correo electrónico no será publicada.</span></p><p
class=comment-form-comment><label
for=comment>Comentario</label><textarea id=comment name=comment cols=45 rows=8 maxlength=65525 required=required></textarea></p><p
class=comment-form-author><label
for=author>Nombre</label> <input
id=author name=author type=text value size=30 maxlength=245></p><p
class=comment-form-email><label
for=email>Correo electrónico</label> <input
id=email name=email type=email value size=30 maxlength=100 aria-describedby=email-notes></p><p
class=comment-form-url><label
for=url>Web</label> <input
id=url name=url type=url value size=30 maxlength=200></p><p
class=form-submit><input
name=submit type=submit id=submit class=submit value="Publicar comentario"> <input
type=hidden name=comment_post_ID value=9805 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p><p
style="display: none;"><input
type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=d61aac3a89></p><input
type=hidden id=ak_js name=ak_js value=170><textarea name=ak_hp_textarea cols=45 rows=8 maxlength=100 style="display: none !important;"></textarea></form></div></div></main></div><aside
id=secondary class="col-lg-4 widget-area" role=complementary><div
class=sticky-sidebar><section
id=media_image-9 class="widget widget_media_image"><a
href=https://www.twitch.tv/frecuencia106 target=_blank rel=noopener><img
width=533 height=152 src=https://noticias106.com/wp-content/uploads/2020/07/envivo.gif class="image wp-image-6954  attachment-full size-full" alt loading=lazy style="max-width: 100%; height: auto;"></a></section><section
id=categories-4 class="widget widget_categories"><h3 class="widget-title">Categorías</h3><ul><li
class="cat-item cat-item-1112"><a
href=https://noticias106.com/campana/ >Campana</a></li><li
class="cat-item cat-item-1114"><a
href=https://noticias106.com/del-viso/ >Del Viso</a></li><li
class="cat-item cat-item-7"><a
href=https://noticias106.com/deportes/ >Deportes</a></li><li
class="cat-item cat-item-1"><a
href=https://noticias106.com/escobar/ >Escobar</a></li><li
class="cat-item cat-item-6"><a
href=https://noticias106.com/espectaculos/ >Espectaculos</a></li><li
class="cat-item cat-item-5"><a
href=https://noticias106.com/nacionales/ >Nacionales</a></li><li
class="cat-item cat-item-1116"><a
href=https://noticias106.com/pacheco/ >Pacheco</a></li><li
class="cat-item cat-item-1110"><a
href=https://noticias106.com/pilar/ >Pilar</a></li><li
class="cat-item cat-item-1124"><a
href=https://noticias106.com/provincia/ >Provincia</a></li><li
class="cat-item cat-item-1113"><a
href=https://noticias106.com/tigre/ >Tigre</a></li><li
class="cat-item cat-item-1115"><a
href=https://noticias106.com/villa-rosa/ >Villa Rosa</a></li><li
class="cat-item cat-item-1111"><a
href=https://noticias106.com/zarate/ >Zárate</a></li></ul></section><section
id=media_image-4 class="widget widget_media_image"><a
href=https://noticias106.com/contactate-con-nosotros/ ><img
width=300 height=600 src=https://noticias106.com/wp-content/uploads/2020/05/prueba-1.gif class="image wp-image-4973  attachment-full size-full" alt loading=lazy style="max-width: 100%; height: auto;"></a></section><section
id=media_image-6 class="widget widget_media_image"><a
href=https://www.aysa.com.ar/ ><img
width=300 height=250 src=https://noticias106.com/wp-content/uploads/2020/05/aysa-300x250_pymes.gif class="image wp-image-4993  attachment-full size-full" alt loading=lazy style="max-width: 100%; height: auto;"></a></section></div></aside></div></div></div><footer
id=colophon class=site-footer role=contentinfo><div
class=widget-area><div
class=container><div
class=row><div
class="col-sm-6 col-lg-3"><section
id=rss-2 class="widget widget_rss"><h3 class="widget-title"><a
class=rsswidget href=https://noticias106.com/feed/ ><img
class=rss-widget-icon style=border:0 width=14 height=14 src=https://noticias106.com/wp-includes/images/rss.png alt=RSS></a> <a
class=rsswidget href=https://noticias106.com/ >Rss</a></h3><ul><li><a
class=rsswidget href=https://noticias106.com/jorge-macri-incentivo-el-empleo-en-campana/ >Jorge Macri incentivó el empleo en Campana</a></li><li><a
class=rsswidget href=https://noticias106.com/las-estaciones-de-servicio-ya-preparan-sus-sistemas-para-cuando-la-nafta-supere-los-100/ >Las estaciones de servicio ya preparan sus sistemas para cuando la nafta supere los $ 100</a></li><li><a
class=rsswidget href=https://noticias106.com/ganancias-con-la-suba-del-minimo-no-imponible-cuanto-se-ahorraran-los-trabajadores/ >Ganancias: Con la suba del mínimo no imponible, ¿Cuánto se ahorrarán los trabajadores?</a></li><li><a
class=rsswidget href=https://noticias106.com/violento-robo-en-un-barrio-barrio-cerrado-golpearon-y-redujeron-a-los-guardias-de-seguridad/ >Violento robo en un barrio barrio cerrado: golpearon y redujeron a los guardias de seguridad</a></li><li><a
class=rsswidget href=https://noticias106.com/oficializan-el-regreso-a-clases-presenciales-en-la-provincia/ >Oficializan el regreso a clases presenciales en la Provincia</a></li></ul></section></div><div
class="col-sm-6 col-lg-3"><section
id=media_image-2 class="widget widget_media_image"><a
href=https://www.aysa.com.ar/ ><img
width=300 height=300 src=https://noticias106.com/wp-content/uploads/2019/03/Aysa_logo.svg_-300x300.png class="image wp-image-239  attachment-medium size-medium" alt loading=lazy style="max-width: 100%; height: auto;" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://noticias106.com/wp-content/uploads/2019/03/Aysa_logo.svg_-300x300.png 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://noticias106.com/wp-content/uploads/2019/03/Aysa_logo.svg_-150x150.png 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://noticias106.com/wp-content/uploads/2019/03/Aysa_logo.svg_-768x768.png 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://noticias106.com/wp-content/uploads/2019/03/Aysa_logo.svg_.png 1024w" sizes="(max-width: 300px) 100vw, 300px"></a></section></div><div
class="col-sm-6 col-lg-3"><section
id=media_image-3 class="widget widget_media_image"><h3 class="widget-title">Radio en vivo!</h3><a
href=http://www.frecuencia106.com><img
width=300 height=42 src=https://noticias106.com/wp-content/uploads/2019/03/Frecuencia106-blanco-01-300x42.png class="image wp-image-229  attachment-medium size-medium" alt loading=lazy style="max-width: 100%; height: auto;" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://noticias106.com/wp-content/uploads/2019/03/Frecuencia106-blanco-01-300x42.png 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://noticias106.com/wp-content/uploads/2019/03/Frecuencia106-blanco-01-768x108.png 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1000/https://noticias106.com/wp-content/uploads/2019/03/Frecuencia106-blanco-01.png 1000w" sizes="(max-width: 300px) 100vw, 300px"></a></section></div><div
class="col-sm-6 col-lg-3"><section
id=text-6 class="widget widget_text"><h3 class="widget-title">Noticias106</h3><div
class=textwidget><p><strong>Para publicitar:</strong></p><p>contacto@frecuencia106.com / comercial@frecuencia106.com o al Whatsapp 348-4384260</p><p>Director: Julio Herrlein / Daniel Barbagelatta</p><p>Escobar &#8211; Buenos Aires &#8211; Argentina</p><p>Todos los derechos reservados 2020</p><p>&nbsp;</p></div></section><section
id=text-8 class="widget widget_text"><h3 class="widget-title">Política de privacidad</h3><div
class=textwidget><p><a
href=https://noticias106.com/politica-de-privacidad/ >Leer</a></p></div></section></div></div></div></div><div
class=site-info><div
class=container><div
class=row><div
class="col-lg-auto order-lg-2 ml-auto"><div
class=social-profiles><ul
class=clearfix><li><a
target=_blank href=https://www.facebook.com/noticias106escobar></a></li><li><a
target=_blank href=https://www.instagram.com/noticias106escobar/ ></a></li><li><a
target=_blank href=https://twitter.com/noticias106bsas></a></li></ul></div></div><div
class="copyright col-lg order-lg-1 text-lg-left"><div
class=theme-link>
Copyright &copy; 2021 <a
href=https://noticias106.com/ title="Escobar | Noticias de Escobar | Diario Digital Noticias106 |" >Escobar | Noticias de Escobar | Diario Digital Noticias106 |</a></div><div
class=privacy-link><a
class=privacy-policy-link href=https://noticias106.com/politica-de-privacidad/ >Política de privacidad</a></div><div
class=author-link>Theme by: <a
href=https://www.themehorse.com target=_blank title="Theme Horse" >Theme Horse</a></div><div
class=wp-link>Proudly Powered by: <a
href=http://wordpress.org/ target=_blank title=WordPress>WordPress</a></div></div></div></div></div></footer><div
class=back-to-top><a
title="Go to Top" href=#masthead></a></div></div><div
class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" data-a2a-scroll-show=100,100 style=right:0px;top:100px;background-color:transparent;><a
class=a2a_button_facebook href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnoticias106.com%2Fpolemica-en-las-redes-por-las-porciones-de-los-platos-del-restaurante-de-german-martitegui%2F&amp;linkname=Pol%C3%A9mica%20en%20las%20redes%20por%20las%20porciones%20de%20los%20platos%20del%20restaurante%20de%20Germ%C3%A1n%20Martitegui%20%7C%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Diario%20Digital%20Noticias106%20%7C" title=Facebook rel="nofollow noopener" target=_blank></a><a
class=a2a_button_twitter href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnoticias106.com%2Fpolemica-en-las-redes-por-las-porciones-de-los-platos-del-restaurante-de-german-martitegui%2F&amp;linkname=Pol%C3%A9mica%20en%20las%20redes%20por%20las%20porciones%20de%20los%20platos%20del%20restaurante%20de%20Germ%C3%A1n%20Martitegui%20%7C%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Diario%20Digital%20Noticias106%20%7C" title=Twitter rel="nofollow noopener" target=_blank></a><a
class=a2a_button_email href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fnoticias106.com%2Fpolemica-en-las-redes-por-las-porciones-de-los-platos-del-restaurante-de-german-martitegui%2F&amp;linkname=Pol%C3%A9mica%20en%20las%20redes%20por%20las%20porciones%20de%20los%20platos%20del%20restaurante%20de%20Germ%C3%A1n%20Martitegui%20%7C%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Diario%20Digital%20Noticias106%20%7C" title=Email rel="nofollow noopener" target=_blank></a><a
class=a2a_button_whatsapp href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnoticias106.com%2Fpolemica-en-las-redes-por-las-porciones-de-los-platos-del-restaurante-de-german-martitegui%2F&amp;linkname=Pol%C3%A9mica%20en%20las%20redes%20por%20las%20porciones%20de%20los%20platos%20del%20restaurante%20de%20Germ%C3%A1n%20Martitegui%20%7C%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Diario%20Digital%20Noticias106%20%7C" title=WhatsApp rel="nofollow noopener" target=_blank></a><a
class=a2a_button_copy_link href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fnoticias106.com%2Fpolemica-en-las-redes-por-las-porciones-de-los-platos-del-restaurante-de-german-martitegui%2F&amp;linkname=Pol%C3%A9mica%20en%20las%20redes%20por%20las%20porciones%20de%20los%20platos%20del%20restaurante%20de%20Germ%C3%A1n%20Martitegui%20%7C%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Diario%20Digital%20Noticias106%20%7C" title="Copy Link" rel="nofollow noopener" target=_blank></a><a
class="a2a_dd addtoany_share_save addtoany_share" href=https://www.addtoany.com/share></a></div><div
class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style=bottom:0px;left:0px;background-color:transparent;><a
class=a2a_button_facebook href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnoticias106.com%2Fpolemica-en-las-redes-por-las-porciones-de-los-platos-del-restaurante-de-german-martitegui%2F&amp;linkname=Pol%C3%A9mica%20en%20las%20redes%20por%20las%20porciones%20de%20los%20platos%20del%20restaurante%20de%20Germ%C3%A1n%20Martitegui%20%7C%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Diario%20Digital%20Noticias106%20%7C" title=Facebook rel="nofollow noopener" target=_blank></a><a
class=a2a_button_twitter href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnoticias106.com%2Fpolemica-en-las-redes-por-las-porciones-de-los-platos-del-restaurante-de-german-martitegui%2F&amp;linkname=Pol%C3%A9mica%20en%20las%20redes%20por%20las%20porciones%20de%20los%20platos%20del%20restaurante%20de%20Germ%C3%A1n%20Martitegui%20%7C%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Diario%20Digital%20Noticias106%20%7C" title=Twitter rel="nofollow noopener" target=_blank></a><a
class=a2a_button_email href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fnoticias106.com%2Fpolemica-en-las-redes-por-las-porciones-de-los-platos-del-restaurante-de-german-martitegui%2F&amp;linkname=Pol%C3%A9mica%20en%20las%20redes%20por%20las%20porciones%20de%20los%20platos%20del%20restaurante%20de%20Germ%C3%A1n%20Martitegui%20%7C%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Diario%20Digital%20Noticias106%20%7C" title=Email rel="nofollow noopener" target=_blank></a><a
class=a2a_button_whatsapp href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnoticias106.com%2Fpolemica-en-las-redes-por-las-porciones-de-los-platos-del-restaurante-de-german-martitegui%2F&amp;linkname=Pol%C3%A9mica%20en%20las%20redes%20por%20las%20porciones%20de%20los%20platos%20del%20restaurante%20de%20Germ%C3%A1n%20Martitegui%20%7C%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Diario%20Digital%20Noticias106%20%7C" title=WhatsApp rel="nofollow noopener" target=_blank></a><a
class=a2a_button_copy_link href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fnoticias106.com%2Fpolemica-en-las-redes-por-las-porciones-de-los-platos-del-restaurante-de-german-martitegui%2F&amp;linkname=Pol%C3%A9mica%20en%20las%20redes%20por%20las%20porciones%20de%20los%20platos%20del%20restaurante%20de%20Germ%C3%A1n%20Martitegui%20%7C%20Escobar%20%7C%20Noticias%20de%20Escobar%20%7C%20Diario%20Digital%20Noticias106%20%7C" title="Copy Link" rel="nofollow noopener" target=_blank></a><a
class="a2a_dd addtoany_share_save addtoany_share" href=https://www.addtoany.com/share></a></div><div
id=amp-mobile-version-switcher hidden>
<a
rel=amphtml href="https://noticias106.com/polemica-en-las-redes-por-las-porciones-de-los-platos-del-restaurante-de-german-martitegui/?amp=1">
Go to mobile version	</a></div> <script defer src=https://noticias106.com/wp-content/cache/autoptimize/js/autoptimize_30cbc20f45361adc8335f12392f9d255.js></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk 

Served from: noticias106.com @ 2021-02-10 16:18:26 by W3 Total Cache
-->